<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head >
    <title>ESET, işlemci açıklarına karşı güncelleme yayınladı - Bilgi Çağı</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://bilgicagi.com/xmlrpc.php" />
    <meta property="og:image" content="http://bilgicagi.com/wp-content/uploads/2018/01/1515144131_G__rsel_2.jpg" /><link rel="icon" type="image/png" href="http://bilgicagi.com/wp-content/uploads/2016/06/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://bilgicagi.com/eset-islemci-aciklarina-karsi-guncelleme-yayinladi/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ESET, işlemci açıklarına karşı güncelleme yayınladı - Bilgi Çağı" />
<meta property="og:description" content="Kısa süre önce bilgisayarlardaki işlemcileri etkileyen Spectre ve Meltdown adlı güvenlik açıkları ortaya çıktı. ESET, 4 Ocak 2018 tarihi itibarıyla tüm bireysel ve kurumsal kullanıcıları için antivirus ve casus yazılım önleme tarayıcı modülü 1533.3&#8217;i yayınladı. Bu güncelleme, dijital sistemleri Microsoft Windows için önemli güvenlik yamalarını yüklemek adına uyumlu hale getiriyor.  Intel, AMD ve ARM işlemcilerini &hellip;" />
<meta property="og:url" content="http://bilgicagi.com/eset-islemci-aciklarina-karsi-guncelleme-yayinladi/" />
<meta property="og:site_name" content="Bilgi Çağı" />
<meta property="article:publisher" content="https://www.facebook.com/bilgicagicom" />
<meta property="article:author" content="https://www.facebook.com/bilgicagicom" />
<meta property="article:section" content="Güvenlik" />
<meta property="article:published_time" content="2018-01-08T09:00:35+02:00" />
<meta property="article:modified_time" content="2018-01-07T11:58:13+02:00" />
<meta property="og:updated_time" content="2018-01-07T11:58:13+02:00" />
<meta property="fb:app_id" content="1855258714701672" />
<meta property="og:image" content="http://bilgicagi.com/wp-content/uploads/2018/01/1515144131_G__rsel_2.jpg" />
<meta property="og:image:width" content="1020" />
<meta property="og:image:height" content="709" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kısa süre önce bilgisayarlardaki işlemcileri etkileyen Spectre ve Meltdown adlı güvenlik açıkları ortaya çıktı. ESET, 4 Ocak 2018 tarihi itibarıyla tüm bireysel ve kurumsal kullanıcıları için antivirus ve casus yazılım önleme tarayıcı modülü 1533.3&#8217;i yayınladı. Bu güncelleme, dijital sistemleri Microsoft Windows için önemli güvenlik yamalarını yüklemek adına uyumlu hale getiriyor.  Intel, AMD ve ARM işlemcilerini [&hellip;]" />
<meta name="twitter:title" content="ESET, işlemci açıklarına karşı güncelleme yayınladı - Bilgi Çağı" />
<meta name="twitter:site" content="@bilgicagi" />
<meta name="twitter:image" content="http://bilgicagi.com/wp-content/uploads/2018/01/1515144131_G__rsel_2.jpg" />
<meta name="twitter:creator" content="@bilgicagi" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/bilgicagi.com\/","name":"Bilgi \u00c7a\u011f\u0131","potentialAction":{"@type":"SearchAction","target":"http:\/\/bilgicagi.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/bilgicagi.com\/eset-islemci-aciklarina-karsi-guncelleme-yayinladi\/","sameAs":["https:\/\/www.facebook.com\/bilgicagicom","https:\/\/www.linkedin.com\/groups\/Bilgi-\u00c7a\u011f\u0131-3318842","https:\/\/twitter.com\/bilgicagi"],"@id":"#organization","name":"Bilgi \u00c7a\u011f\u0131","logo":"http:\/\/bilgicagi.com\/wp-content\/uploads\/2016\/09\/BC_logo-mottosuz.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bilgi Çağı &raquo; beslemesi" href="http://bilgicagi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bilgi Çağı &raquo; yorum beslemesi" href="http://bilgicagi.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bilgi Çağı &raquo; ESET, işlemci açıklarına karşı güncelleme yayınladı yorum beslemesi" href="http://bilgicagi.com/eset-islemci-aciklarina-karsi-guncelleme-yayinladi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bilgicagi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='http://bilgicagi.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fc-form-css-css'  href='http://bilgicagi.com/wp-content/plugins/formcraft3/assets/css/form.min.css?ver=3.2.18' type='text/css' media='all' />
<link rel='stylesheet' id='sendloop-inpage-style-css'  href='http://bilgicagi.com/wp-content/plugins/sendloop/css/widget.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://bilgicagi.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='an_style-css'  href='http://bilgicagi.com/wp-content/uploads/rFXYNOFqhcXG/YMjbqUyOYlpY.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.ydMBawZrcWqP-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.ydMBawZrcWqP {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.ydMBawZrcWqP-default,.ydMBawZrcWqP-ok {	padding: 30px 30px 15px;}.ydMBawZrcWqP-image {	overflow: hidden;	position: relative;	width: 100%;}.ydMBawZrcWqP-image .ydMBawZrcWqP-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.ydMBawZrcWqP-image .ydMBawZrcWqP-right {	float: right;	width: 50%;	padding: 30px;}.ydMBawZrcWqP.small {	width: 200px;	margin-left: -140px;}.ydMBawZrcWqP.medium {	width: 400px;	margin-left: -240px;}.ydMBawZrcWqP.large {	width: 600px;	margin-left: -340px;}.ydMBawZrcWqP.xlarge {	width: 800px;	margin-left: -440px;}.close-ydMBawZrcWqP {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-ydMBawZrcWqP:hover {	color: #252b37;}.ydMBawZrcWqP h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.ydMBawZrcWqP-right h1 {	padding: 0 30px 0 0;	text-align: left;}.ydMBawZrcWqP p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.ydMBawZrcWqP p a {	color: #ff6160;}.ydMBawZrcWqP-right .close-modal,.ydMBawZrcWqP-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.ydMBawZrcWqP-right .close-modal:hover,.ydMBawZrcWqP-footer .close-modal:hover {	background-color: #252b37 !important;}.ydMBawZrcWqP-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.ydMBawZrcWqP-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.ydMBawZrcWqP {		right: 5%;		left: 5%;		max-width: 90%;	}	.ydMBawZrcWqP-default {		padding: 20px;	}	.ydMBawZrcWqP-image .ydMBawZrcWqP-left {		width: 100%;		height: 250px;	}	.ydMBawZrcWqP-image .ydMBawZrcWqP-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.ydMBawZrcWqP h1 {		margin-bottom: 10px;		font-size: 20px;	}	.ydMBawZrcWqP-right h1 {		padding: 0;	}	.ydMBawZrcWqP p {		margin-bottom: 10px;	}	.close-ydMBawZrcWqP {		color: #fcfcfc;		background-color: #252b37;	}	.close-ydMBawZrcWqP:hover {		color: #252b37;		background-color: #fcfcfc;	}	.ydMBawZrcWqP-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.ydMBawZrcWqP-image .ydMBawZrcWqP-left {		height: 200px;	}	.ydMBawZrcWqP-image .ydMBawZrcWqP-right {		margin-top: 200px;	}	.ydMBawZrcWqP-footer {		text-align: center;	}	.ydMBawZrcWqP-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://bilgicagi.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://bilgicagi.com/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://bilgicagi.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/bilgicagi.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"63096","token":"7f8a9de14f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bilgicagi.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.12'></script>
<script type='text/javascript' src='http://bilgicagi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bilgicagi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://bilgicagi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bilgicagi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bilgicagi.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p78YJh-gpG' />
<link rel="alternate" type="application/json+oembed" href="http://bilgicagi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbilgicagi.com%2Feset-islemci-aciklarina-karsi-guncelleme-yayinladi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bilgicagi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbilgicagi.com%2Feset-islemci-aciklarina-karsi-guncelleme-yayinladi%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://bilgicagi.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://bilgicagi.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://bilgicagi.com/eset-islemci-aciklarina-karsi-guncelleme-yayinladi/amp/" />
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61704286-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></script><META http-equiv="Refresh" content="600;">
</head>

<body class="post-template-default single single-post postid-63096 single-format-standard eset-islemci-aciklarina-karsi-guncelleme-yayinladi wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bilgicagicom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/groups/Bilgi-%C3%87a%C4%9F%C4%B1-3318842" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:bilgi@bilgicagi.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bilgicagi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-56056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-56056"><a href="http://bilgicagi.com"><i class="fa fa-home" aria-hidden="true" style="font-size: 1.3em;"></i>Ana sayfa</a></li>
<li id="menu-item-62620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62620"><a href="http://bilgicagi.com/category/sosyal-medya/"><i class="fa fa-share-alt" aria-hidden="true" style="font-size: 1.4em;"> </i>Sosyal Medya</a></li>
<li id="menu-item-62622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62622"><a href="http://bilgicagi.com/category/oyun/"><i class="fa fa-paper-plane" aria-hidden="true" style="font-size: 1.2em;"> </i>Oyun</a></li>
<li id="menu-item-62621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62621"><a href="http://bilgicagi.com/category/mobil/"><i class="fa fa-mobile" aria-hidden="true" style="font-size: 1.7em;"> </i>Mobil</a></li>
<li id="menu-item-59137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59137"><a href="http://bilgicagi.com/category/urun/"><i class="fa fa-rocket" aria-hidden="true" style="font-size: 1.3em;"></i>Ürün</a></li>
<li id="menu-item-39429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39429"><a href="http://bilgicagi.com/category/blog/"><i class="fa fa-rss" aria-hidden="true" style="font-size: 1.2em;"></i>Blog</a></li>
<li id="menu-item-56978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56978"><a href="http://bilgicagi.com/category/foto-galeri/"><i class="fa fa-picture-o" aria-hidden="true" style="font-size: 1.2em;"></i>Foto Galeri</a></li>
<li id="menu-item-56979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56979"><a href="http://bilgicagi.com/category/video-galeri/"><i class="fa fa-play" aria-hidden="true" style="font-size: 1.4em;"></i>Video Galeri</a></li>
<li id="menu-item-60238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60238"><a href="http://bilgicagi.com/iletisim/"><i class="fa fa-phone" aria-hidden="true" style="font-size: 1.2em;"> </i>İletişim</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://bilgicagi.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>ARA</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                 8 Ocak, Pazartesi, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-62623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-62623"><a href="http://bilgicagi.com/category/guvenlik/">Güvenlik</a></li>
<li id="menu-item-62626" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62626"><a href="http://bilgicagi.com/category/kurumsal-bakis/">Kurumsal Bakış</a></li>
<li id="menu-item-63023" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63023"><a href="http://bilgicagi.com/category/etkinlik/">Etkinlik</a></li>
<li id="menu-item-62624" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62624"><a href="http://bilgicagi.com/category/teknoloji/">Teknoloji</a></li>
<li id="menu-item-62625" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62625"><a href="http://bilgicagi.com/category/uzay-bilim/">Uzay Bilim</a></li>
<li id="menu-item-58363" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58363"><a href="http://bilgicagi.com/category/acik-radyo/">Açık Radyo</a></li>
<li id="menu-item-56045" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56045"><a href="http://bilgicagi.com/kunye/">Künye</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bilgicagicom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/groups/Bilgi-%C3%87a%C4%9F%C4%B1-3318842" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:bilgi@bilgicagi.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bilgicagi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">GİRİŞ YAP</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Hoşgeldin! Haydi hesabına giriş yap.</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="kullanıcı adınız" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="şifreniz" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Oturum Aç">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Şifrenizi mi unuttunuz?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Şifreni kurtar</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="emailin" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Şifremi Gönder">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://bilgicagi.com/">
            <img class="td-retina-data" data-retina="http://bilgicagi.com/wp-content/uploads/2016/06/BC_logo-mottosuz.png" src="http://bilgicagi.com/wp-content/uploads/2016/06/BC_logo-mottosuz.png" alt=""/>
            <span class="td-visual-hidden">Bilgi Çağı</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3921128186863248" data-ad-slot="3759916344"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3921128186863248" data-ad-slot="3759916344"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3921128186863248" data-ad-slot="3759916344"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3921128186863248" data-ad-slot="3759916344"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://bilgicagi.com/">
            <img class="td-retina-data" data-retina="http://bilgicagi.com/wp-content/uploads/2016/06/BC_logo-mottosuz.png" src="http://bilgicagi.com/wp-content/uploads/2016/06/BC_logo-mottosuz.png" alt=""/>
        </a>
        </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-56056"><a href="http://bilgicagi.com"><i class="fa fa-home" aria-hidden="true" style="font-size: 1.3em;"></i>Ana sayfa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62620"><a href="http://bilgicagi.com/category/sosyal-medya/"><i class="fa fa-share-alt" aria-hidden="true" style="font-size: 1.4em;"> </i>Sosyal Medya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62622"><a href="http://bilgicagi.com/category/oyun/"><i class="fa fa-paper-plane" aria-hidden="true" style="font-size: 1.2em;"> </i>Oyun</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62621"><a href="http://bilgicagi.com/category/mobil/"><i class="fa fa-mobile" aria-hidden="true" style="font-size: 1.7em;"> </i>Mobil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59137"><a href="http://bilgicagi.com/category/urun/"><i class="fa fa-rocket" aria-hidden="true" style="font-size: 1.3em;"></i>Ürün</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39429"><a href="http://bilgicagi.com/category/blog/"><i class="fa fa-rss" aria-hidden="true" style="font-size: 1.2em;"></i>Blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56978"><a href="http://bilgicagi.com/category/foto-galeri/"><i class="fa fa-picture-o" aria-hidden="true" style="font-size: 1.2em;"></i>Foto Galeri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56979"><a href="http://bilgicagi.com/category/video-galeri/"><i class="fa fa-play" aria-hidden="true" style="font-size: 1.4em;"></i>Video Galeri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60238"><a href="http://bilgicagi.com/iletisim/"><i class="fa fa-phone" aria-hidden="true" style="font-size: 1.2em;"> </i>İletişim</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://bilgicagi.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ARA" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-63096" class="post-63096 post type-post status-publish format-standard has-post-thumbnail hentry category-guvenlik" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://bilgicagi.com/category/guvenlik/">Güvenlik</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">ESET, işlemci açıklarına karşı güncelleme yayınladı</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-08T09:00:35+00:00" >8 Ocak 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-63096">239</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fbilgicagi.com%2Feset-islemci-aciklarina-karsi-guncelleme-yayinladi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook'ta Paylaş</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=ESET%2C+i%C5%9Flemci+a%C3%A7%C4%B1klar%C4%B1na+kar%C5%9F%C4%B1+g%C3%BCncelleme+yay%C4%B1nlad%C4%B1&url=http%3A%2F%2Fbilgicagi.com%2Feset-islemci-aciklarina-karsi-guncelleme-yayinladi%2F&via=bilgicagi"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter'da Paylaş</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://bilgicagi.com/eset-islemci-aciklarina-karsi-guncelleme-yayinladi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://bilgicagi.com/eset-islemci-aciklarina-karsi-guncelleme-yayinladi/&amp;media=http://bilgicagi.com/wp-content/uploads/2018/01/1515144131_G__rsel_2.jpg&description=ESET%2C+i%C5%9Flemci+a%C3%A7%C4%B1klar%C4%B1na+kar%C5%9F%C4%B1+g%C3%BCncelleme+yay%C4%B1nlad%C4%B1" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=ESET%2C+i%C5%9Flemci+a%C3%A7%C4%B1klar%C4%B1na+kar%C5%9F%C4%B1+g%C3%BCncelleme+yay%C4%B1nlad%C4%B1%20-%20http%3A%2F%2Fbilgicagi.com%2Feset-islemci-aciklarina-karsi-guncelleme-yayinladi%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://bilgicagi.com/wp-content/uploads/2018/01/1515144131_G__rsel_2.jpg" data-caption=""><img width="696" height="484" class="entry-thumb td-modal-image" src="http://bilgicagi.com/wp-content/uploads/2018/01/1515144131_G__rsel_2-696x484.jpg" alt="" title="1515144131_G__rsel_2"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3921128186863248" data-ad-slot="8647666544"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3921128186863248" data-ad-slot="8647666544"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3921128186863248" data-ad-slot="8647666544"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3921128186863248" data-ad-slot="8647666544"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Kısa süre önce bilgisayarlardaki işlemcileri etkileyen Spectre ve Meltdown adlı güvenlik açıkları ortaya çıktı. ESET, 4 Ocak 2018 tarihi itibarıyla tüm bireysel ve kurumsal kullanıcıları için antivirus ve casus yazılım önleme tarayıcı modülü 1533.3&#8217;i yayınladı. Bu güncelleme, dijital sistemleri Microsoft Windows için önemli güvenlik yamalarını yüklemek adına uyumlu hale getiriyor. <span id="more-63096"></span></p>
<p>Intel, AMD ve ARM işlemcilerini etkilediği belirtilen ve 3 Ocak 2018 tarihi itibarıyla  dünya gündeminde yerini alan Spectre ve Meltdown açıkları, modern işlemcilerin performansını artırmak için tasarlanmış optimizasyon tekniklerinin yan etkisi olarak öne çıktı.</p>
<p>Google&#8217;ın araştırma bölümü Project Zero&#8217;ya göre, bu açıklar, mobil cihazlar ve bulut ağları da dahil olmak üzere dünya bilgisayarlarının çoğundaki mikroişlemcileri etkiliyor ve bilgisayarın belleğinin içeriğine erişmesine izin verebiliyor.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3921128186863248" data-ad-slot="9259708934"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3921128186863248" data-ad-slot="9259708934"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3921128186863248" data-ad-slot="9259708934"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3921128186863248" data-ad-slot="9259708934"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Bu güvenlik açıklarını gidermek için Microsoft, hemen bir acil durum yaması yayınladı.</p>
<p><strong>İyi haber:  ESET bu açıklara karşı korumaya yardımcı olur</strong></p>
<p>ESET, Microsoft’un acil durum yamalarıyla tam uyumluluk sağlayan ilk anitivirüs üreticilerinden biri oldu. ESET, 4 Ocak 2018 tarihi itibarıyla tüm bireysel ve kurumsal kullanıcıları için, antivirüs ve casus yazılım önleme tarayıcı modülü 1533.3&#8217;i yayınladı. Bu yamaların yüklenmesine izin vermek için en son ESET ürün güncelleştirmelerinin takip edilmesi, gerekiyorsa, indirilmesi öneriliyor. ESET ayrıca 16685 nolu güncellemeyi yayınlayarak, söz konusu açıklardan oluşabilecek potansiyel tehditlere karşı kullanıcılarını korumaya aldı.</p>
<p><strong>Microsoft uyumlu bir güvenlik çözümünün kullanılması neden önemli?</strong></p>
<p>Microsoft, Windows işletim sistemlerinde düzeltme yamalarını test ederken bazı üçüncü parti uygulamaların Windows çekirdek belleğini desteklenmeyen çağrılar gerçekleştirdiğini tespit etti. Mavi ekran hatalarına neden olan bu çağrılar, bilgisayarı açılamayacak duruma getirebiliyor. Microsoft, uyumsuz antivirüs uygulamalarının neden olabileceği mavi ekran hatalarını önlemek için 3 Ocak 2018&#8217;de yayınladığı bu yamaları sadece Ocak 2018 güncellemeleri ile uyumlu olduğunu kanıtlayan antivirüs uygulamalarının çalıştığı cihazlara sunuyor.</p>
<p><strong>Bilgisayar yavaşlayabilir</strong></p>
<p>Microsoft yamasının potansiyel yan etkisinin sistem hızını düşürebileceğini unutmayın.  Bu durum ESET ürünleriyle hiçbir şekilde ilişkili değildir. Daha çok, bu sorunu hafifletmek için gereken bellek değişikliklerinden kaynaklanır.</p>
<p><strong>Öneriler</strong></p>
<p>ESET araştırmacıları, sözkonusu açıklarla ilgili gelişmeleri takip etmeyi sürdürüyor. Araştırmacılar, bu aşamada kullanıcılara şu uyarılarda bulundular:</p>
<ul>
<li>Sisteminizle ilgili tüm yamaları takip edin ve mümkün olan en kısa sürede uygulayın.</li>
<li>Web tarayıcıları da dahil olmak üzere diğer tüm yazılımları güncel tutun.</li>
<li>Saldırganlar için hala geçerli bir yöntem olan kimlik avı e-postalarına karşı uyanık olun.</li>
</ul>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3921128186863248"
     data-ad-slot="8859473438"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="http://bilgicagi.com/bahcesehir-universitesi-yeni-yapimcilar-yetistiriyor/">Bahçeşehir Üniversitesi yeni yapımcılar yetiştiriyor</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://bilgicagi.com/author/admin/">Bilgi Çağı</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Bilgi Çağı"></span><meta itemprop="datePublished" content="2018-01-08T09:00:35+00:00"><meta itemprop="dateModified" content="2018-01-07T11:58:13+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://bilgicagi.com/eset-islemci-aciklarina-karsi-guncelleme-yayinladi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://bilgicagi.com/wp-content/uploads/2016/06/BC_logo-mottosuz.png"></span><meta itemprop="name" content="Bilgi Çağı"></span><meta itemprop="headline " content="ESET, işlemci açıklarına karşı güncelleme yayınladı"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://bilgicagi.com/wp-content/uploads/2018/01/1515144131_G__rsel_2.jpg"><meta itemprop="width" content="1020"><meta itemprop="height" content="709"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5a538a53a41aa = new tdBlock();
block_td_uid_1_5a538a53a41aa.id = "td_uid_1_5a538a53a41aa";
block_td_uid_1_5a538a53a41aa.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_1_5a538a53a41aa_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":63096,"live_filter_cur_post_author":"1"}';
block_td_uid_1_5a538a53a41aa.td_column_number = "3";
block_td_uid_1_5a538a53a41aa.block_type = "td_block_related_posts";
block_td_uid_1_5a538a53a41aa.post_count = "6";
block_td_uid_1_5a538a53a41aa.found_posts = "26";
block_td_uid_1_5a538a53a41aa.header_color = "";
block_td_uid_1_5a538a53a41aa.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a538a53a41aa.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_1_5a538a53a41aa);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5a538a53a41aa_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5a538a53a41aa" ><h4 class="td-related-title"><a id="td_uid_2_5a538a53a57dc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5a538a53a41aa" href="#">İLGİLİ İÇERİKLER</a><a id="td_uid_3_5a538a53a581a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5a538a53a41aa" href="#">YAZARIN DİĞER İÇERİKLERİ</a></h4><div id=td_uid_1_5a538a53a41aa class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bilgicagi.com/abd-polisi-turk-donanim-yazilimi-ile-sehir-guvenligini-saglayacak/" rel="bookmark" title="ABD polisi Türk donanım ve yazılımı ile şehir güvenliğini sağlayacak"><img width="218" height="150" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2018/01/1515137740_Ekin_Face-218x150.jpg" alt="" title="ABD polisi Türk donanım ve yazılımı ile şehir güvenliğini sağlayacak"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/abd-polisi-turk-donanim-yazilimi-ile-sehir-guvenligini-saglayacak/" rel="bookmark" title="ABD polisi Türk donanım ve yazılımı ile şehir güvenliğini sağlayacak">ABD polisi Türk donanım ve yazılımı ile şehir güvenliğini sağlayacak</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bilgicagi.com/turkiyede-en-cok-sosyal-medya-hesaplari-hedef-aliniyor/" rel="bookmark" title="Türkiye’de en çok sosyal medya hesapları hedef alınıyor"><img width="218" height="150" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2018/01/1515137376_parola-218x150.jpg" alt="" title="Türkiye’de en çok sosyal medya hesapları hedef alınıyor"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/turkiyede-en-cok-sosyal-medya-hesaplari-hedef-aliniyor/" rel="bookmark" title="Türkiye’de en çok sosyal medya hesapları hedef alınıyor">Türkiye’de en çok sosyal medya hesapları hedef alınıyor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bilgicagi.com/elektronik-guvenlik-pazarinin-gundemi-2018de-de-akilli-teknolojiler/" rel="bookmark" title="Elektronik güvenlik pazarının gündemi 2018’de de akıllı teknolojiler"><img width="218" height="150" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2017/12/xtrlarge-ab-genel-veri-guvenlgi-yonetmeligi-1-218x150.jpg" alt="" title="Elektronik güvenlik pazarının gündemi 2018’de de akıllı teknolojiler"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/elektronik-guvenlik-pazarinin-gundemi-2018de-de-akilli-teknolojiler/" rel="bookmark" title="Elektronik güvenlik pazarının gündemi 2018’de de akıllı teknolojiler">Elektronik güvenlik pazarının gündemi 2018’de de akıllı teknolojiler</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bilgicagi.com/yapay-zeka-ile-e-ticarette-guvensizlige-dolandiriciliga-son/" rel="bookmark" title="Yapay zekâ ile e-ticarette güvensizliğe ve dolandırıcılığa son"><img width="218" height="150" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2016/10/online_odeme-218x150.jpg" alt="" title="Yapay zekâ ile e-ticarette güvensizliğe ve dolandırıcılığa son"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/yapay-zeka-ile-e-ticarette-guvensizlige-dolandiriciliga-son/" rel="bookmark" title="Yapay zekâ ile e-ticarette güvensizliğe ve dolandırıcılığa son">Yapay zekâ ile e-ticarette güvensizliğe ve dolandırıcılığa son</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bilgicagi.com/kobilerin-%41i-yeni-musteri-kazanmaktan-cok-risk-yonetimine-oncelik-veriyor/" rel="bookmark" title="KOBİ&#8217;lerin %41&#8217;i yeni müşteri kazanmaktan çok risk yönetimine öncelik veriyor"><img width="218" height="145" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2016/04/1460639654_IntelSecurity_BulutGuvenlikRaporu-e1481633652722.jpg" alt="" title="KOBİ&#8217;lerin %41&#8217;i yeni müşteri kazanmaktan çok risk yönetimine öncelik veriyor"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/kobilerin-%41i-yeni-musteri-kazanmaktan-cok-risk-yonetimine-oncelik-veriyor/" rel="bookmark" title="KOBİ&#8217;lerin %41&#8217;i yeni müşteri kazanmaktan çok risk yönetimine öncelik veriyor">KOBİ&#8217;lerin %41&#8217;i yeni müşteri kazanmaktan çok risk yönetimine öncelik veriyor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bilgicagi.com/2018de-siber-dunyayi-bekleyen-tehlikeler/" rel="bookmark" title="2018’de siber dünyayı bekleyen tehlikeler"><img width="218" height="150" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2017/12/1514452236_Preds_4-218x150.jpg" alt="" title="2018’de siber dünyayı bekleyen tehlikeler"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/2018de-siber-dunyayi-bekleyen-tehlikeler/" rel="bookmark" title="2018’de siber dünyayı bekleyen tehlikeler">2018’de siber dünyayı bekleyen tehlikeler</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a538a53a41aa" data-td_block_id="td_uid_1_5a538a53a41aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a538a53a41aa" data-td_block_id="td_uid_1_5a538a53a41aa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_5a538a53a9019_rand td-pb-border-top"><h4 class="block-title"><span>Bizi Takip Edin</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">186,716</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/bilgicagicom" target="_blank">Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">16,386</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/bilgicagi" target="_blank">Takip Et</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block -->	<link rel="stylesheet" href="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-ui-1.10.2.custom/css/flick/jquery-ui-1.10.2.custom.min.css"/>
	<script type="text/javascript" src="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-1.9.1.min.js"></script>
	<script type="text/javascript" src="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-ui-1.10.2.custom/js/jquery-ui-1.10.2.custom.min.js"></script>

	<aside id="sendloop-subscribe" class="widget">
		<div class="sendloop-widget" style="border: 1px solid #333; padding: 10px 10px 0px 10px;">
										<p class="sendloop-widget-message">En son gelişmelerden haberdar olmak için bülten listemize üye olabilirsiniz.</p>
			
												<p class="sendloop-widget-link">
												<a href="http://optin.sndlp.com/t8g/Ng8/b75592f3" class="sendloop-form-trigger" target="_blank">Üye olmak için tıklayın...</a>
					</p>
							
					</div>
	</aside>
	<style type="text/css">
		div.sendloop-widget p.sendloop-badge, div.sendloop-widget p.sendloop-badge a {
			font-size:9px;
			text-transform: uppercase;
			font-weight: normal;
			margin:20px 0 0 0;
			color:#ccc;
			text-align: right;
		}

		overflow-x:hidden;
overflow-y:hidden;
overflow:hidden;
border: 1px solid #333;
text-align:center;	</style>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3921128186863248" data-ad-slot="2242040290"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3921128186863248" data-ad-slot="2242040290"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3921128186863248" data-ad-slot="2242040290"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3921128186863248" data-ad-slot="2242040290"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<script>var block_td_uid_5_5a538a53a95bf = new tdBlock();
block_td_uid_5_5a538a53a95bf.id = "td_uid_5_5a538a53a95bf";
block_td_uid_5_5a538a53a95bf.atts = '{"limit":"10","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"En \u00c7ok Okunanlar","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5a538a53a95bf_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5a538a53a95bf.td_column_number = "1";
block_td_uid_5_5a538a53a95bf.block_type = "td_block_7";
block_td_uid_5_5a538a53a95bf.post_count = "10";
block_td_uid_5_5a538a53a95bf.found_posts = "25136";
block_td_uid_5_5a538a53a95bf.header_color = "#";
block_td_uid_5_5a538a53a95bf.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a538a53a95bf.max_num_pages = "2514";
tdBlocksArray.push(block_td_uid_5_5a538a53a95bf);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5a538a53a95bf_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5a538a53a95bf" ><h4 class="block-title"><span>En Çok Okunanlar</span></h4><div id=td_uid_5_5a538a53a95bf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/en-iyi-10-android-ve-ios-strateji-oyunu/" rel="bookmark" title="En İyi 10 Android ve iOS Strateji Oyunu"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2015/08/1280x720-qFG-1-100x70.jpg" alt="" title="En İyi 10 Android ve iOS Strateji Oyunu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/en-iyi-10-android-ve-ios-strateji-oyunu/" rel="bookmark" title="En İyi 10 Android ve iOS Strateji Oyunu">En İyi 10 Android ve iOS Strateji Oyunu</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-08-31T13:00:09+00:00" >31 Ağustos 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/yasakli-sitelere-nasil-girilir-anlatim-dns/" rel="bookmark" title="Yasaklı sitelere giriş yöntemleri"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2015/04/FGD-4-1-100x70.jpg" alt="" title="Yasaklı sitelere giriş yöntemleri"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/yasakli-sitelere-nasil-girilir-anlatim-dns/" rel="bookmark" title="Yasaklı sitelere giriş yöntemleri">Yasaklı sitelere giriş yöntemleri</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-04-09T17:50:39+00:00" >9 Nisan 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/kacirmamaniz-gereken-ilginc-instagram-hesabi/" rel="bookmark" title="Kaçırmamanız Gereken 12 İlginç Instagram Hesabı"><img width="100" height="42" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2015/07/s-453cb22d859a782dcc92a9844d64ca5138a01998.jpg" alt="" title="Kaçırmamanız Gereken 12 İlginç Instagram Hesabı"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/kacirmamaniz-gereken-ilginc-instagram-hesabi/" rel="bookmark" title="Kaçırmamanız Gereken 12 İlginç Instagram Hesabı">Kaçırmamanız Gereken 12 İlginç Instagram Hesabı</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-28T16:15:28+00:00" >28 Temmuz 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/android-telefonlar-icin-en-iyi-ram-temizleme-uygulamasi/" rel="bookmark" title="Android Telefonlar İçin En İyi 7 RAM Temizleme Uygulaması"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2015/07/ram-1-100x70.jpg" alt="" title="Android Telefonlar İçin En İyi 7 RAM Temizleme Uygulaması"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/android-telefonlar-icin-en-iyi-ram-temizleme-uygulamasi/" rel="bookmark" title="Android Telefonlar İçin En İyi 7 RAM Temizleme Uygulaması">Android Telefonlar İçin En İyi 7 RAM Temizleme Uygulaması</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-11T14:00:11+00:00" >11 Temmuz 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/sosyal-ag-hesaplari-nasil-hacklenir-ve-korunur-3/" rel="bookmark" title="Sosyal ağ hesapları nasıl hacklenir ve korunur"><img width="93" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2014/06/photo_25062014151957_43332.jpg" alt="" title="Sosyal ağ hesapları nasıl hacklenir ve korunur"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/sosyal-ag-hesaplari-nasil-hacklenir-ve-korunur-3/" rel="bookmark" title="Sosyal ağ hesapları nasıl hacklenir ve korunur">Sosyal ağ hesapları nasıl hacklenir ve korunur</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-06-25T15:14:19+00:00" >25 Haziran 2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/black-friday-nedir-ne-zaman-baslar/" rel="bookmark" title="Black Friday nedir, ne zaman başlar?"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2016/11/black_friday.0-100x70.jpeg" alt="" title="Black Friday nedir, ne zaman başlar?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/black-friday-nedir-ne-zaman-baslar/" rel="bookmark" title="Black Friday nedir, ne zaman başlar?">Black Friday nedir, ne zaman başlar?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-23T18:43:16+00:00" >23 Kasım 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/whatsapp-hakkinda-bilmeniz-gereken-29-ilginc-bilgi/" rel="bookmark" title="WhatsApp hakkında bilmeniz gereken 29 bilgi"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2015/10/Whatsapp-100x70.jpg" alt="" title="WhatsApp hakkında bilmeniz gereken 29 bilgi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/whatsapp-hakkinda-bilmeniz-gereken-29-ilginc-bilgi/" rel="bookmark" title="WhatsApp hakkında bilmeniz gereken 29 bilgi">WhatsApp hakkında bilmeniz gereken 29 bilgi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T14:45:27+00:00" >2 Ekim 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/365-gigapiksellik-dunyanin-en-yuksek-cozunurluklu-fotografi/" rel="bookmark" title="365 Gigapiksellik Dünyanın En Yüksek Çözünürlüklü Fotoğrafı"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2015/05/gigapiksel-1-100x70.jpg" alt="" title="365 Gigapiksellik Dünyanın En Yüksek Çözünürlüklü Fotoğrafı"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/365-gigapiksellik-dunyanin-en-yuksek-cozunurluklu-fotografi/" rel="bookmark" title="365 Gigapiksellik Dünyanın En Yüksek Çözünürlüklü Fotoğrafı">365 Gigapiksellik Dünyanın En Yüksek Çözünürlüklü Fotoğrafı</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-05-27T12:30:06+00:00" >27 Mayıs 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/uzay-hakkinda-birbirinden-ilginc-32-bilgi/" rel="bookmark" title="Uzay hakkında birbirinden ilginç 32 bilgi"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2015/09/Space-Exploration_2-1-100x70.jpg" alt="" title="Uzay hakkında birbirinden ilginç 32 bilgi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/uzay-hakkinda-birbirinden-ilginc-32-bilgi/" rel="bookmark" title="Uzay hakkında birbirinden ilginç 32 bilgi">Uzay hakkında birbirinden ilginç 32 bilgi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-04T13:31:26+00:00" >4 Eylül 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/gormenin-tarihi-doguda/" rel="bookmark" title="Görmenin tarihi doğuda"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2016/08/optik1-100x70.jpg" alt="" title="Görmenin tarihi doğuda"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/gormenin-tarihi-doguda/" rel="bookmark" title="Görmenin tarihi doğuda">Görmenin tarihi doğuda</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-13T12:47:29+00:00" >13 Ağustos 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a538a53a95bf" data-td_block_id="td_uid_5_5a538a53a95bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a538a53a95bf" data-td_block_id="td_uid_5_5a538a53a95bf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Bilgi Çağı Hakkında</span></div>			<div class="textwidget"><p>Türkiye’de bilimsel inovasyon, girişim, ar-ge ve bilişim teknolojileri kültürünü yaymayı amaçlayan Bilgi Çağı, ülkenin bilgi ekonomisini canlandırmak ve dünya pazarlarında tanınırlığını artırmak üzere gerekli farkındalığı oluşturmak için yayıncılık yapmaktadır. Ülke ve dünya gündemindeki teknoloji, inovasyon, bilişim, ar-ge konularını, ayrıntılarıyla; bugünün dünyası ve bilgi çağını, bilinmeyenleriyle; teknoloji gündemini, fark edilmeyenleriyle; bilgi çağının her alanını, araştırma ve özel haberlerle; sektörü ve kurumlarını son gelişmelerle sayfalarına taşıyan bilişim, inovasyon ve ar-ge platformu Bilgi Çağı, 2004 yılından bu yana referans yayınlardan biri olma özelliğini sürdürmektedir.</p></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>İletişim</span></div>			<div class="textwidget"><p>Esentepe, Harman Sokağı No:5 <br>34394 Şişli İstanbul/TURKEY
<br><br>
<a href="mailto:bilgi@bilgicagi.com" target="_blank" style="color:#18b0d3">bilgi@bilgicagi.com</a>
<br>
<br>
Tel: +90 (212) 283 1373<br>
Faks: +90 (212) 283 1374

</p>

<p>Bizimle iletişime geçmek için <a href="mailto:bilgi@bilgicagi.com" target="_blank" style="color:#18b0d3">bilgi@bilgicagi.com</a> e-posta adresine dilediğinizi yazabilir ya da <a href="http://bilgicagi.com/iletisim/" target="_blank" style="color:#18b0d3">İletişim Formumuzu</a> doldurarak görüşlerinizi bizimle paylaşabilirsiniz.</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_facebook_likebox"><div class="block-title"><span><a href="https://www.facebook.com/bilgicagicom">Bizi Takip Edin</a></span></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/bilgicagicom" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/bilgicagicom"><a href="https://www.facebook.com/bilgicagicom">Bizi Takip Edin</a></blockquote></div>
		</div>
		</aside>	<link rel="stylesheet" href="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-ui-1.10.2.custom/css/flick/jquery-ui-1.10.2.custom.min.css"/>
	<script type="text/javascript" src="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-1.9.1.min.js"></script>
	<script type="text/javascript" src="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-ui-1.10.2.custom/js/jquery-ui-1.10.2.custom.min.js"></script>

	<aside id="sendloop-subscribe" class="widget">
		<div class="sendloop-widget" style="border: 1px solid #333; padding: 10px 10px 0px 10px;">
										<p class="sendloop-widget-message">En son gelişmelerden haberdar olmak için bülten listemize üye olabilirsiniz.</p>
			
												<p class="sendloop-widget-link">
												<a href="http://optin.sndlp.com/t8g/Ng8/b75592f3" class="sendloop-form-trigger" target="_blank">Üye olmak için tıklayın...</a>
					</p>
							
					</div>
	</aside>
	<style type="text/css">
		div.sendloop-widget p.sendloop-badge, div.sendloop-widget p.sendloop-badge a {
			font-size:9px;
			text-transform: uppercase;
			font-weight: normal;
			margin:20px 0 0 0;
			color:#ccc;
			text-align: right;
		}

		overflow-x:hidden;
overflow-y:hidden;
overflow:hidden;
border: 1px solid #333;
text-align:center;	</style>
            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://bilgicagi.com/"><img class="td-retina-data" src="http://bilgicagi.com/wp-content/uploads/2016/06/BC_logo-mottosuz.png" data-retina="http://bilgicagi.com/wp-content/uploads/2016/06/BC_logo-mottosuz.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div>Bu web sitesi <a href="http://faradayyazilim.com" target="_blank" style="color: #18b0d3">Faraday Yazılım</a> tarafından hazırlanmıştır.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span> </span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bilgicagicom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/groups/Bilgi-%C3%87a%C4%9F%C4%B1-3318842" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:bilgi@bilgicagi.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bilgicagi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-58116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-58116"><a href="http://bilgicagi.com/category/foto-galeri/">Foto Galeriler</a></li>
<li id="menu-item-58117" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58117"><a href="http://bilgicagi.com/category/video-galeri/">Video Galeriler</a></li>
<li id="menu-item-62627" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62627"><a href="http://bilgicagi.com/category/mobil/">Mobil</a></li>
<li id="menu-item-62628" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62628"><a href="http://bilgicagi.com/category/oyun/">Oyun</a></li>
<li id="menu-item-62629" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62629"><a href="http://bilgicagi.com/category/sosyal-medya/">Sosyal Medya</a></li>
<li id="menu-item-63022" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63022"><a href="http://bilgicagi.com/category/etkinlik/">Etkinlik</a></li>
<li id="menu-item-58213" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58213"><a href="http://bilgicagi.com/iletisim/">İletişim</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Bilgi Çağı 2016 - Tüm Hakları Saklıdır                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="SWzNlYgWdEKx" class="ydMBawZrcWqP" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"1","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"themeisle.com\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"ydMBawZrcWqP-default\">\n\t<h1 style=\"\">Reklam engelleyici tespit edildi<\/h1>\n\t<p>Sayfan\u0131n tam olarak y\u00fcklenmesini engelleyen reklam engelleme yaz\u0131l\u0131m\u0131 kulland\u0131\u011f\u0131n\u0131z\u0131 tespit ettik.<\/p>\n<p>Flash, animasyon, y\u00fcksek ses gibi reklamlar asla kullanm\u0131yoruz. Bu sinir bozucu reklam t\u00fcrlerine biz de kar\u015f\u0131y\u0131z!<\/p>\n<p><strong>L\u00fctfen bilgicagi.com sitesini reklam engelleyicilerinizin beyaz listesine ekleyin.<\/strong><\/p>\n<p><strong>Te\u015fekk\u00fcrler!<\/strong><\/p>\n<\/div>\n"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>	<link rel="stylesheet" href="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-ui-1.10.2.custom/css/flick/jquery-ui-1.10.2.custom.min.css"/>
	<script type="text/javascript" src="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-1.9.1.min.js"></script>
	<script type="text/javascript" src="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-ui-1.10.2.custom/js/jquery-ui-1.10.2.custom.min.js"></script>

	<div id="sendloop-modal" title="" style="display:none;">
		<iframe width="550" height="550" src="http://optin.sndlp.com/t8g/Ng8/b75592f3" data-subscription-url="http://optin.sndlp.com/t8g/Ng8/b75592f3" frameborder="0" scrolling="no"></iframe>
	</div>
	<script type="text/javascript">
		$(document).ready(function() {
			$('.sendloop-form-trigger').on('click', function(ev) {
				ev.preventDefault();

				if ($(this).data('subscription-url') != undefined && $(this).data('subscription-url') != '') {
					$('iframe', '#sendloop-modal').attr('src', $(this).data('subscription-url'));
				} else {
					$('iframe', '#sendloop-modal').attr('src', $('iframe', '#sendloop-modal').data('subscription-url'));
				}

				$('#sendloop-modal').dialog({
					draggable:false,
					height:550,
					width:550,
					modal:true
				});
			});
		});
	</script>





    <!--



        Theme: Newspaper by tagDiv 2016

        Version: 7.1.1 (rara)

        Deploy mode: deploy

        

        uid: 5a538a53f32ed

    -->



    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-wrap .td-header-top-menu-full, .td-header-wrap .top-header-menu .sub-menu {
    background-color: #f9f9f9;
    border-bottom: 1px solid #e9e9e9;
    border-top: 4px solid #486dac;
}

.td-header-wrap {
    border-bottom: 4px solid #486dac;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-header-wrap .td-header-top-menu-full, .td-header-wrap .top-header-menu .sub-menu {
    background-color: #f9f9f9;
    border-bottom: 1px solid #e9e9e9;
    border-top: 4px solid #486dac;
}

.td-header-wrap {
    border-bottom: 4px solid #486dac;
}
}
</style>

<script type="text/javascript"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"WNxff1aMIw00U5", domain:"bilgicagi.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=WNxff1aMIw00U5" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  </script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='http://bilgicagi.com/wp-content/plugins/sendloop/js/widget.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://bilgicagi.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://bilgicagi.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"tr_TR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bilgicagi.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"c74accba75","ajaxurl":"http:\/\/bilgicagi.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bilgicagi.com/wp-content/uploads/rFXYNOFqhcXG/IpqKlHBYEHQC.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://bilgicagi.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

<!-- JS generated by theme -->

<script>
    


	



		(function(){

			var html_jquery_obj = jQuery('html');



			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {



				var path = 'http://bilgicagi.com/wp-content/themes/Newspaper/style.css';



				jQuery.get(path, function(data) {



					var str_split_separator = '#td_css_split_separator';

					var arr_splits = data.split(str_split_separator);

					var arr_length = arr_splits.length;



					if (arr_length > 1) {



						var dir_path = 'http://bilgicagi.com/wp-content/themes/Newspaper';

						var splited_css = '';



						for (var i = 0; i < arr_length; i++) {

							if (i > 0) {

								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];

							}

							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');



							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {

								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');

							});



							splited_css += "<style>" + formated_str + "</style>";

						}



						var td_theme_css = jQuery('link#td-theme-css');



						if (td_theme_css.length) {

							td_theme_css.after(splited_css);

						}

					}

				});

			}

		})();



	

	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'105574423',post:'63096',tz:'2',srv:'bilgicagi.com'} ]);
	_stq.push([ 'clickTrackerInit', '105574423', '63096' ]);
</script>
</body>
</html>