<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Samsung Galaxy S8&#039;de canavar modu</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://bilgicagi.com/xmlrpc.php" />
    <meta property="og:image" content="http://bilgicagi.com/wp-content/uploads/2016/12/s8.jpg" /><link rel="icon" type="image/png" href="http://bilgicagi.com/wp-content/uploads/2016/06/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Beast mode&quot; işlevi sayesinde Galaxy S8&#039;de yüksek performanslı bir moda geçmenizi sağlayacak."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://bilgicagi.com/galaxy-s8e-canavar-modu-ile-yuksek-performans-saglayacak/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Samsung Galaxy S8&#039;de canavar modu" />
<meta property="og:description" content="Beast mode&quot; işlevi sayesinde Galaxy S8&#039;de yüksek performanslı bir moda geçmenizi sağlayacak." />
<meta property="og:url" content="http://bilgicagi.com/galaxy-s8e-canavar-modu-ile-yuksek-performans-saglayacak/" />
<meta property="og:site_name" content="Bilgi Çağı" />
<meta property="article:publisher" content="https://www.facebook.com/bilgicagicom" />
<meta property="article:section" content="ANA SAYFA" />
<meta property="article:published_time" content="2016-12-23T10:37:33+02:00" />
<meta property="article:modified_time" content="2016-12-23T10:37:53+02:00" />
<meta property="og:updated_time" content="2016-12-23T10:37:53+02:00" />
<meta property="fb:app_id" content="1855258714701672" />
<meta property="og:image" content="http://bilgicagi.com/wp-content/uploads/2016/12/s8.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="434" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Bilgi Çağı &raquo; Beslemesi" href="http://bilgicagi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bilgi Çağı &raquo; Yorum Beslemesi" href="http://bilgicagi.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bilgi Çağı &raquo; Galaxy S8 canavar modu ile yüksek performans sağlayacak Yorum Beslemesi" href="http://bilgicagi.com/galaxy-s8e-canavar-modu-ile-yuksek-performans-saglayacak/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/bilgicagi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aptf-pro-bxslider-css-css'  href='http://bilgicagi.com/wp-content/plugins/aptf-pro-1.0.1/css/jquery.bxslider.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-pro-front-css-css'  href='http://bilgicagi.com/wp-content/plugins/aptf-pro-1.0.1/css/frontend.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-pro-font-css-css'  href='http://bilgicagi.com/wp-content/plugins/aptf-pro-1.0.1/css/fonts.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-pro-fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-pro-lightbox-css-css'  href='http://bilgicagi.com/wp-content/plugins/aptf-pro-1.0.1/css/lightbox.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://bilgicagi.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fc-form-css-css'  href='http://bilgicagi.com/wp-content/plugins/formcraft3/assets/css/form.min.css?ver=3.2.18' type='text/css' media='all' />
<link rel='stylesheet' id='sendloop-inpage-style-css'  href='http://bilgicagi.com/wp-content/plugins/sendloop/css/widget.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://bilgicagi.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://bilgicagi.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://bilgicagi.com/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://bilgicagi.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://bilgicagi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bilgicagi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bilgicagi.com/wp-content/plugins/aptf-pro-1.0.1/js/jquery.easing.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://bilgicagi.com/wp-content/plugins/aptf-pro-1.0.1/js/jquery.easy-ticker.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://bilgicagi.com/wp-content/plugins/aptf-pro-1.0.1/js/jquery.bxslider.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://bilgicagi.com/wp-content/plugins/aptf-pro-1.0.1/js/lightbox.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://bilgicagi.com/wp-content/plugins/aptf-pro-1.0.1/js/frontend.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://bilgicagi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bilgicagi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bilgicagi.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel='shortlink' href='http://wp.me/p78YJh-fK7' />
<link rel="alternate" type="application/json+oembed" href="http://bilgicagi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbilgicagi.com%2Fgalaxy-s8e-canavar-modu-ile-yuksek-performans-saglayacak%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bilgicagi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbilgicagi.com%2Fgalaxy-s8e-canavar-modu-ile-yuksek-performans-saglayacak%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://bilgicagi.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=866d242cd9&wpp_id=60519';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://bilgicagi.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://bilgicagi.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61704286-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></script><META http-equiv="Refresh" content="300;">

</head>

<body class="single single-post postid-60519 single-format-standard galaxy-s8e-canavar-modu-ile-yuksek-performans-saglayacak wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bilgicagicom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/groups/Bilgi-%C3%87a%C4%9F%C4%B1-3318842" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:bilgi@bilgicagi.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bilgicagi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-56056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-56056"><a href="http://bilgicagi.com"><i class="fa fa-home" aria-hidden="true" style="font-size: 1.3em;"></i>Ana sayfa</a></li>
<li id="menu-item-44726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44726"><a href="http://bilgicagi.com/category/gundem/"><i class="fa fa-globe" aria-hidden="true" style="font-size: 1.2em;"></i>Gündem</a></li>
<li id="menu-item-59137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59137"><a href="http://bilgicagi.com/category/urun/"><i class="fa fa-paper-plane" aria-hidden="true" style="font-size: 1.2em;"></i>Ürün</a></li>
<li id="menu-item-39430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39430"><a href="http://bilgicagi.com/category/kurumsal-bakis/"><i class="fa fa-briefcase" aria-hidden="true" style="font-size: 1.2em;"></i>Kurumsal Bakış</a></li>
<li id="menu-item-39429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39429"><a href="http://bilgicagi.com/category/blog/"><i class="fa fa-rss" aria-hidden="true" style="font-size: 1.2em;"></i>Blog</a></li>
<li id="menu-item-56977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56977"><a href="http://bilgicagi.com/category/ozel-haber/"><i class="fa fa-star" aria-hidden="true" style="font-size: 1.4em;"></i>Özel Haber</a></li>
<li id="menu-item-56978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56978"><a href="http://bilgicagi.com/category/foto-galeri/"><i class="fa fa-picture-o" aria-hidden="true" style="font-size: 1.2em;"></i>Foto Galeri</a></li>
<li id="menu-item-56979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56979"><a href="http://bilgicagi.com/category/video/"><i class="fa fa-play" aria-hidden="true" style="font-size: 1.4em;"></i>Video Galeri</a></li>
<li id="menu-item-60238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60238"><a href="http://bilgicagi.com/iletisim/"><i class="fa fa-phone" aria-hidden="true" style="font-size: 1.2em;"> </i>İletişim</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://bilgicagi.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>ARA</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                 23 Aralık, Cuma, 2016
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-56047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-56047"><a href="http://bilgicagi.com/category/foto-galeri">Foto Galeriler</a></li>
<li id="menu-item-56048" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56048"><a href="http://bilgicagi.com/category/video">Video Galeriler</a></li>
<li id="menu-item-58363" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58363"><a href="http://bilgicagi.com/category/acik-radyo/">Açık Radyo</a></li>
<li id="menu-item-56045" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56045"><a href="http://bilgicagi.com/kunye/">Künye</a></li>
<li id="menu-item-60237" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60237"><a href="http://bilgicagi.com/category/e-dergi/">E-Dergi</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bilgicagicom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/groups/Bilgi-%C3%87a%C4%9F%C4%B1-3318842" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:bilgi@bilgicagi.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bilgicagi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">GİRİŞ YAP</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Hoşgeldin! Haydi hesabına giriş yap.</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="kullanıcı adınız" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="şifreniz" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Oturum Aç">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Şifrenizi mi unuttunuz?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Şifreni kurtar</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="emailin" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Şifremi Gönder">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://bilgicagi.com/">
            <img class="td-retina-data" data-retina="http://bilgicagi.com/wp-content/uploads/2016/06/BC_logo-mottosuz.png" src="http://bilgicagi.com/wp-content/uploads/2016/06/BC_logo-mottosuz.png" alt=""/>
            <span class="td-visual-hidden">Bilgi Çağı</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=19355945&PluID=0&w=728&h=90&ord=[timestamp]"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=19355945&Page=&PluID=0&Pos=828829017" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=19355945&Page=&PluID=0&Pos=828829017" border=0 width=728 height=90></a>
</noscript></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://bilgicagi.com/">
            <img class="td-retina-data" data-retina="http://bilgicagi.com/wp-content/uploads/2016/06/BC_logo-mottosuz.png" src="http://bilgicagi.com/wp-content/uploads/2016/06/BC_logo-mottosuz.png" alt=""/>
        </a>
        </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-56056"><a href="http://bilgicagi.com"><i class="fa fa-home" aria-hidden="true" style="font-size: 1.3em;"></i>Ana sayfa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44726"><a href="http://bilgicagi.com/category/gundem/"><i class="fa fa-globe" aria-hidden="true" style="font-size: 1.2em;"></i>Gündem</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-59137"><a href="http://bilgicagi.com/category/urun/"><i class="fa fa-paper-plane" aria-hidden="true" style="font-size: 1.2em;"></i>Ürün</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39430"><a href="http://bilgicagi.com/category/kurumsal-bakis/"><i class="fa fa-briefcase" aria-hidden="true" style="font-size: 1.2em;"></i>Kurumsal Bakış</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39429"><a href="http://bilgicagi.com/category/blog/"><i class="fa fa-rss" aria-hidden="true" style="font-size: 1.2em;"></i>Blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56977"><a href="http://bilgicagi.com/category/ozel-haber/"><i class="fa fa-star" aria-hidden="true" style="font-size: 1.4em;"></i>Özel Haber</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56978"><a href="http://bilgicagi.com/category/foto-galeri/"><i class="fa fa-picture-o" aria-hidden="true" style="font-size: 1.2em;"></i>Foto Galeri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56979"><a href="http://bilgicagi.com/category/video/"><i class="fa fa-play" aria-hidden="true" style="font-size: 1.4em;"></i>Video Galeri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60238"><a href="http://bilgicagi.com/iletisim/"><i class="fa fa-phone" aria-hidden="true" style="font-size: 1.2em;"> </i>İletişim</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://bilgicagi.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ARA" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://bilgicagi.com/"><span itemprop="title">Ana Sayfa</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Şuradaki tüm içerikleri göster ANA SAYFA" class="entry-crumb" itemprop="url" href="http://bilgicagi.com/category/anasayfa/"><span itemprop="title">ANA SAYFA</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Galaxy S8 canavar modu ile yüksek performans sağlayacak"><meta itemprop="url" content = "http://bilgicagi.com/galaxy-s8e-canavar-modu-ile-yuksek-performans-saglayacak/">Galaxy S8 canavar modu ile yüksek performans sağlayacak</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-60519" class="post-60519 post type-post status-publish format-standard has-post-thumbnail hentry category-anasayfa category-tech-trends category-urun" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://bilgicagi.com/category/anasayfa/">ANA SAYFA</a></li><li class="entry-category"><a  href="http://bilgicagi.com/category/tech-trends/">TECH TRENDS</a></li><li class="entry-category"><a  href="http://bilgicagi.com/category/urun/">Ürün</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Galaxy S8 canavar modu ile yüksek performans sağlayacak</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T10:37:33+00:00" >23 Aralık 2016</time></span>                    <div class="td-post-comments"><a href="http://bilgicagi.com/galaxy-s8e-canavar-modu-ile-yuksek-performans-saglayacak/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-60519">144</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fbilgicagi.com%2Fgalaxy-s8e-canavar-modu-ile-yuksek-performans-saglayacak%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook'ta Paylaş</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Galaxy+S8+canavar+modu+ile+y%C3%BCksek+performans+sa%C4%9Flayacak&url=http%3A%2F%2Fbilgicagi.com%2Fgalaxy-s8e-canavar-modu-ile-yuksek-performans-saglayacak%2F&via=bilgicagi"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter'da Paylaş</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://bilgicagi.com/galaxy-s8e-canavar-modu-ile-yuksek-performans-saglayacak/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://bilgicagi.com/galaxy-s8e-canavar-modu-ile-yuksek-performans-saglayacak/&amp;media=http://bilgicagi.com/wp-content/uploads/2016/12/s8.jpg&description=Beast mode" işlevi sayesinde Galaxy S8'de yüksek performanslı bir moda geçmenizi sağlayacak." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Galaxy+S8+canavar+modu+ile+y%C3%BCksek+performans+sa%C4%9Flayacak%20-%20http%3A%2F%2Fbilgicagi.com%2Fgalaxy-s8e-canavar-modu-ile-yuksek-performans-saglayacak%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://bilgicagi.com/wp-content/uploads/2016/12/s8.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="http://bilgicagi.com/wp-content/uploads/2016/12/s8-696x392.jpg" alt="" title="s8"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="1926562023"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="1926562023"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="1926562023"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="1926562023"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;"><strong>Samsung, heyecanla beklenen amiral gemisi akıllı telefonu Galaxy S8 ile birlikte Canavar Modu (Beast Mode) özelliğini sunabilir. &#8220;Beast mode&#8221; işlevi sayesinde Galaxy S8&#8217;de yüksek performanslı bir moda geçmenizi sağlayacak.</strong><span id="more-60519"></span></p>
<p style="text-align: justify;">Konuyla ilgili detaylar henüz belli olmasa da Samsung&#8217;un &#8220;beast mode&#8221; (&#8220;canavar modu&#8221;) teriminin patentini aldığı ve bu terimi akıllı telefonlarda, uygulamalarda, tabletlerde veya bilgisayarlarda kullanabileceği biliniyor. Beast mode&#8217;un pil ömründen feragat edip yüksek performans almaya yönelik bir ayar olduğu tahmin ediliyor.</p>
<p style="text-align: justify;">Galaxy S7 için sunulan Nougat betasında da Samsung’un Oyun ve Yüksek Performans Modları sunması dikkat çekerken, patent başvurusu yapılan bu modun da kullanıcı ihtiyaç duyduğunda ekstra performans sunacağı açık.</p>
<p style="text-align: justify;">Farklı pazarlara göre 10nm mimarisindeki 8 çekirdekli Snapdragon 835 çipset ve adı henüz netleşmemiş olan Exynos çipset ile birlikte gelmesi beklenilen Galaxy S8’in performanstan ödün vermeden yüksek verimlilik sağlayacağı öngörülüyor.</p>
<p style="text-align: justify;">8 GB RAM ile birlikte sunulacak Samsung Galaxy S8 akıllı telefonun Nisan ayı içerisinde özel bir etkinlikle tanıtılması bekleniyor.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="6356761628"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="6356761628"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="6356761628"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="6356761628"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="http://bilgicagi.com/yarini-kodlayanlar-vodafone-plazada/">Yarını Kodlayanlar Vodafone Plaza&#8217;da</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki İçerik</span><a href="http://bilgicagi.com/teknoloji-devi-google-yine-hacklendi/">Teknoloji devi Google yine hacklendi!</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://bilgicagi.com/author/seda/">Seda Nur Çınar</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Seda Nur Çınar"></span><meta itemprop="datePublished" content="2016-12-23T10:37:33+00:00"><meta itemprop="dateModified" content="2016-12-23T10:37:53+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://bilgicagi.com/galaxy-s8e-canavar-modu-ile-yuksek-performans-saglayacak/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://bilgicagi.com/wp-content/uploads/2016/06/BC_logo-mottosuz.png"></span><meta itemprop="name" content="Bilgi Çağı"></span><meta itemprop="headline " content="Galaxy S8 canavar modu ile yüksek performans sağlayacak"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://bilgicagi.com/wp-content/uploads/2016/12/s8.jpg"><meta itemprop="width" content="770"><meta itemprop="height" content="434"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_585cfeb234ae2 = new tdBlock();
block_td_uid_1_585cfeb234ae2.id = "td_uid_1_585cfeb234ae2";
block_td_uid_1_585cfeb234ae2.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_1_585cfeb234ae2_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":60519,"live_filter_cur_post_author":"187"}';
block_td_uid_1_585cfeb234ae2.td_column_number = "3";
block_td_uid_1_585cfeb234ae2.block_type = "td_block_related_posts";
block_td_uid_1_585cfeb234ae2.post_count = "6";
block_td_uid_1_585cfeb234ae2.found_posts = "21118";
block_td_uid_1_585cfeb234ae2.header_color = "";
block_td_uid_1_585cfeb234ae2.ajax_pagination_infinite_stop = "";
block_td_uid_1_585cfeb234ae2.max_num_pages = "3520";
tdBlocksArray.push(block_td_uid_1_585cfeb234ae2);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_585cfeb234ae2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_585cfeb234ae2" ><h4 class="td-related-title"><a id="td_uid_2_585cfeb235d31" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_585cfeb234ae2" href="#">İLGİLİ İÇERİKLER</a><a id="td_uid_3_585cfeb235d6d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_585cfeb234ae2" href="#">YAZARIN DİĞER İÇERİKLERİ</a></h4><div id=td_uid_1_585cfeb234ae2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bilgicagi.com/iletisime-bes-yilda-44-5-milyar-yatirim/" rel="bookmark" title="İletişime beş yılda 44.5 milyar yatırım"><img width="218" height="150" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2016/12/4.5G-Desteği-Bulunan-Telefonların-Listesi--218x150.jpg" alt="" title="İletişime beş yılda 44.5 milyar yatırım"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/iletisime-bes-yilda-44-5-milyar-yatirim/" rel="bookmark" title="İletişime beş yılda 44.5 milyar yatırım">İletişime beş yılda 44.5 milyar yatırım</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bilgicagi.com/iphone-8-kablosuz-sarjla-mi-geliyor/" rel="bookmark" title="iPhone 8 kablosuz şarjla mı geliyor?"><img width="218" height="150" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2016/12/8-218x150.jpg" alt="" title="iPhone 8 kablosuz şarjla mı geliyor?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/iphone-8-kablosuz-sarjla-mi-geliyor/" rel="bookmark" title="iPhone 8 kablosuz şarjla mı geliyor?">iPhone 8 kablosuz şarjla mı geliyor?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bilgicagi.com/lg-ev-sinemasi-tutkunlarina-ozel-yeni-lazer-projektor/" rel="bookmark" title="LG&#8217;den ev sineması tutkunlarına özel yeni lazer projektör"><img width="218" height="150" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2016/12/1482479939_LG_ProBeam_04-218x150.jpg" alt="" title="LG&#8217;den ev sineması tutkunlarına özel yeni lazer projektör"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/lg-ev-sinemasi-tutkunlarina-ozel-yeni-lazer-projektor/" rel="bookmark" title="LG&#8217;den ev sineması tutkunlarına özel yeni lazer projektör">LG&#8217;den ev sineması tutkunlarına özel yeni lazer projektör</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bilgicagi.com/gumruksuz-alisveris-limiti-dusuruldu/" rel="bookmark" title="Gümrüksüz alışveriş limiti düşürüldü"><img width="218" height="150" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2016/12/amazon_boxes-218x150.jpg" alt="" title="Gümrüksüz alışveriş limiti düşürüldü"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/gumruksuz-alisveris-limiti-dusuruldu/" rel="bookmark" title="Gümrüksüz alışveriş limiti düşürüldü">Gümrüksüz alışveriş limiti düşürüldü</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bilgicagi.com/sosyal-medyaya-yine-erisim-yok/" rel="bookmark" title="Sosyal medyaya yine erişim yok!"><img width="218" height="150" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2016/12/sosyal-ağlar-640x330-218x150.jpg" alt="" title="Sosyal medyaya yine erişim yok!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/sosyal-medyaya-yine-erisim-yok/" rel="bookmark" title="Sosyal medyaya yine erişim yok!">Sosyal medyaya yine erişim yok!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bilgicagi.com/teknoloji-devi-google-yine-hacklendi/" rel="bookmark" title="Teknoloji devi Google yine hacklendi!"><img width="218" height="150" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2016/12/GOOGLE-BD-695x336-218x150.jpg" alt="" title="Teknoloji devi Google yine hacklendi!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/teknoloji-devi-google-yine-hacklendi/" rel="bookmark" title="Teknoloji devi Google yine hacklendi!">Teknoloji devi Google yine hacklendi!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585cfeb234ae2" data-td_block_id="td_uid_1_585cfeb234ae2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585cfeb234ae2" data-td_block_id="td_uid_1_585cfeb234ae2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_585cfeb238d30_rand td-pb-border-top"><h4 class="block-title"><span>Bizi Takip Edin</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">196,816</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/bilgicagicom" target="_blank">Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">16,519</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/bilgicagi" target="_blank">Takip Et</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.ansolon.bilgicagi" target="_blank"><img src="http://bilgicagi.com/wp-content/uploads/2016/06/e-dergi.jpg" /></a></div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">-- Sponsor --</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="3542896023"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">-- Sponsor --</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="3542896023"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">-- Sponsor --</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="3542896023"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">-- Sponsor --</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="3542896023"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

	<link rel="stylesheet" href="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-ui-1.10.2.custom/css/flick/jquery-ui-1.10.2.custom.min.css"/>
	<script type="text/javascript" src="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-1.9.1.min.js"></script>
	<script type="text/javascript" src="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-ui-1.10.2.custom/js/jquery-ui-1.10.2.custom.min.js"></script>

	<aside id="sendloop-subscribe" class="widget">
		<div class="sendloop-widget" style="border: 1px solid #333; padding: 10px 10px 0px 10px;">
										<p class="sendloop-widget-message">En son gelişmelerden haberdar olmak için bülten listemize üye olabilirsiniz.</p>
			
												<p class="sendloop-widget-link">
												<a href="http://optin.sndlp.com/t8g/hg8/8faabc92" class="sendloop-form-trigger" target="_blank">Üye olmak için tıklayın...</a>
					</p>
							
					</div>
	</aside>
	<style type="text/css">
		div.sendloop-widget p.sendloop-badge, div.sendloop-widget p.sendloop-badge a {
			font-size:9px;
			text-transform: uppercase;
			font-weight: normal;
			margin:20px 0 0 0;
			color:#ccc;
			text-align: right;
		}

		overflow-x:hidden;
overflow-y:hidden;
overflow:hidden;
border: 1px solid #333;
text-align:center;	</style>
<script>var block_td_uid_5_585cfeb2392a1 = new tdBlock();
block_td_uid_5_585cfeb2392a1.id = "td_uid_5_585cfeb2392a1";
block_td_uid_5_585cfeb2392a1.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44777","category_ids":"","custom_title":"Bilgi \u00c7a\u011f\u0131 E-Dergi","custom_url":"http:\/\/bilgicagi.com\/category\/e-dergi\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_585cfeb2392a1_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_585cfeb2392a1.td_column_number = "1";
block_td_uid_5_585cfeb2392a1.block_type = "td_block_3";
block_td_uid_5_585cfeb2392a1.post_count = "1";
block_td_uid_5_585cfeb2392a1.found_posts = "2";
block_td_uid_5_585cfeb2392a1.header_color = "#";
block_td_uid_5_585cfeb2392a1.ajax_pagination_infinite_stop = "";
block_td_uid_5_585cfeb2392a1.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_5_585cfeb2392a1);
</script><div class="td_block_wrap td_block_3 td_block_widget td_uid_5_585cfeb2392a1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_585cfeb2392a1" ><h4 class="block-title"><a href="http://bilgicagi.com/category/e-dergi/">Bilgi Çağı E-Dergi</a></h4><div id=td_uid_5_585cfeb2392a1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bilgicagi.com/bilgi-cagi-e-dergi-kasim-2016/" rel="bookmark" title="Bilgi Çağı E-Dergi &#8211; Kasım 2016"><img width="324" height="160" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2016/12/Bilgi-Çağı-Kasım-2016-1-324x160.jpg" alt="" title="Bilgi Çağı E-Dergi &#8211; Kasım 2016"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/bilgi-cagi-e-dergi-kasim-2016/" rel="bookmark" title="Bilgi Çağı E-Dergi &#8211; Kasım 2016">Bilgi Çağı E-Dergi &#8211; Kasım 2016</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T12:01:52+00:00" >20 Aralık 2016</time></span>                <div class="td-module-comments"><a href="http://bilgicagi.com/bilgi-cagi-e-dergi-kasim-2016/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_585cfeb2392a1" data-td_block_id="td_uid_5_585cfeb2392a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_585cfeb2392a1" data-td_block_id="td_uid_5_585cfeb2392a1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4 "><span class="td-adspot-title">-- Sponsor --</span><a href="http://www.ifintec.com/Default.aspx" target="_blank"><img src="http://bilgicagi.com/wp-content/uploads/2016/11/300-250.jpg"/></a></div><aside class="widget widget_text">			<div class="textwidget"><div class="vc_empty_space" style="height: 12px"><span class="vc_empty_space_inner"></span></div></div>
		</aside><script>var block_td_uid_6_585cfeb23a56b = new tdBlock();
block_td_uid_6_585cfeb23a56b.id = "td_uid_6_585cfeb23a56b";
block_td_uid_6_585cfeb23a56b.atts = '{"limit":"7","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"En \u00c7ok Okunanlar","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_585cfeb23a56b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_585cfeb23a56b.td_column_number = "1";
block_td_uid_6_585cfeb23a56b.block_type = "td_block_7";
block_td_uid_6_585cfeb23a56b.post_count = "7";
block_td_uid_6_585cfeb23a56b.found_posts = "24259";
block_td_uid_6_585cfeb23a56b.header_color = "#";
block_td_uid_6_585cfeb23a56b.ajax_pagination_infinite_stop = "";
block_td_uid_6_585cfeb23a56b.max_num_pages = "3466";
tdBlocksArray.push(block_td_uid_6_585cfeb23a56b);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_585cfeb23a56b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_585cfeb23a56b" ><h4 class="block-title"><span>En Çok Okunanlar</span></h4><div id=td_uid_6_585cfeb23a56b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/en-iyi-10-android-ve-ios-strateji-oyunu/" rel="bookmark" title="En İyi 10 Android ve iOS Strateji Oyunu"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2015/08/1280x720-qFG-1-100x70.jpg" alt="" title="En İyi 10 Android ve iOS Strateji Oyunu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/en-iyi-10-android-ve-ios-strateji-oyunu/" rel="bookmark" title="En İyi 10 Android ve iOS Strateji Oyunu">En İyi 10 Android ve iOS Strateji Oyunu</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-08-31T13:00:09+00:00" >31 Ağustos 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/yasakli-sitelere-nasil-girilir-anlatim-dns/" rel="bookmark" title="Yasaklı sitelere giriş yöntemleri"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2015/04/FGD-4-1-100x70.jpg" alt="" title="Yasaklı sitelere giriş yöntemleri"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/yasakli-sitelere-nasil-girilir-anlatim-dns/" rel="bookmark" title="Yasaklı sitelere giriş yöntemleri">Yasaklı sitelere giriş yöntemleri</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-04-09T17:50:39+00:00" >9 Nisan 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/android-telefonlar-icin-en-iyi-ram-temizleme-uygulamasi/" rel="bookmark" title="Android Telefonlar İçin En İyi 7 RAM Temizleme Uygulaması"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2015/07/ram-1-100x70.jpg" alt="" title="Android Telefonlar İçin En İyi 7 RAM Temizleme Uygulaması"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/android-telefonlar-icin-en-iyi-ram-temizleme-uygulamasi/" rel="bookmark" title="Android Telefonlar İçin En İyi 7 RAM Temizleme Uygulaması">Android Telefonlar İçin En İyi 7 RAM Temizleme Uygulaması</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-11T14:00:11+00:00" >11 Temmuz 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/kacirmamaniz-gereken-ilginc-instagram-hesabi/" rel="bookmark" title="Kaçırmamanız Gereken 12 İlginç Instagram Hesabı"><img width="100" height="42" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2015/07/s-453cb22d859a782dcc92a9844d64ca5138a01998.jpg" alt="" title="Kaçırmamanız Gereken 12 İlginç Instagram Hesabı"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/kacirmamaniz-gereken-ilginc-instagram-hesabi/" rel="bookmark" title="Kaçırmamanız Gereken 12 İlginç Instagram Hesabı">Kaçırmamanız Gereken 12 İlginç Instagram Hesabı</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-28T16:15:28+00:00" >28 Temmuz 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/black-friday-nedir-ne-zaman-baslar/" rel="bookmark" title="Black Friday nedir, ne zaman başlar?"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2016/11/black_friday.0-100x70.jpeg" alt="" title="Black Friday nedir, ne zaman başlar?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/black-friday-nedir-ne-zaman-baslar/" rel="bookmark" title="Black Friday nedir, ne zaman başlar?">Black Friday nedir, ne zaman başlar?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-23T18:43:16+00:00" >23 Kasım 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/sosyal-ag-hesaplari-nasil-hacklenir-ve-korunur-3/" rel="bookmark" title="Sosyal ağ hesapları nasıl hacklenir ve korunur"><img width="93" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2014/06/photo_25062014151957_43332.jpg" alt="" title="Sosyal ağ hesapları nasıl hacklenir ve korunur"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/sosyal-ag-hesaplari-nasil-hacklenir-ve-korunur-3/" rel="bookmark" title="Sosyal ağ hesapları nasıl hacklenir ve korunur">Sosyal ağ hesapları nasıl hacklenir ve korunur</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-06-25T15:14:19+00:00" >25 Haziran 2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/whatsapp-hakkinda-bilmeniz-gereken-21-ilginc-bilgi/" rel="bookmark" title="WhatsApp hakkında bilmeniz gereken 21 bilgi"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2015/10/Whatsapp-100x70.jpg" alt="" title="WhatsApp hakkında bilmeniz gereken 21 bilgi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/whatsapp-hakkinda-bilmeniz-gereken-21-ilginc-bilgi/" rel="bookmark" title="WhatsApp hakkında bilmeniz gereken 21 bilgi">WhatsApp hakkında bilmeniz gereken 21 bilgi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T14:45:27+00:00" >2 Ekim 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_585cfeb23a56b" data-td_block_id="td_uid_6_585cfeb23a56b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_585cfeb23a56b" data-td_block_id="td_uid_6_585cfeb23a56b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><script>var block_td_uid_7_585cfeb279929 = new tdBlock();
block_td_uid_7_585cfeb279929.id = "td_uid_7_585cfeb279929";
block_td_uid_7_585cfeb279929.atts = '{"limit":"7","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"En Son Girilenler","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_585cfeb279929_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_585cfeb279929.td_column_number = "1";
block_td_uid_7_585cfeb279929.block_type = "td_block_7";
block_td_uid_7_585cfeb279929.post_count = "7";
block_td_uid_7_585cfeb279929.found_posts = "24259";
block_td_uid_7_585cfeb279929.header_color = "#";
block_td_uid_7_585cfeb279929.ajax_pagination_infinite_stop = "";
block_td_uid_7_585cfeb279929.max_num_pages = "3466";
tdBlocksArray.push(block_td_uid_7_585cfeb279929);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_585cfeb279929_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_585cfeb279929" ><h4 class="block-title"><span>En Son Girilenler</span></h4><div id=td_uid_7_585cfeb279929 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/iletisime-bes-yilda-44-5-milyar-yatirim/" rel="bookmark" title="İletişime beş yılda 44.5 milyar yatırım"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2016/12/4.5G-Desteği-Bulunan-Telefonların-Listesi--100x70.jpg" alt="" title="İletişime beş yılda 44.5 milyar yatırım"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/iletisime-bes-yilda-44-5-milyar-yatirim/" rel="bookmark" title="İletişime beş yılda 44.5 milyar yatırım">İletişime beş yılda 44.5 milyar yatırım</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T12:21:28+00:00" >23 Aralık 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/iphone-8-kablosuz-sarjla-mi-geliyor/" rel="bookmark" title="iPhone 8 kablosuz şarjla mı geliyor?"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2016/12/8-100x70.jpg" alt="" title="iPhone 8 kablosuz şarjla mı geliyor?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/iphone-8-kablosuz-sarjla-mi-geliyor/" rel="bookmark" title="iPhone 8 kablosuz şarjla mı geliyor?">iPhone 8 kablosuz şarjla mı geliyor?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:58:42+00:00" >23 Aralık 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/letgo-2016nin-paylasima-deger-uygulamalari-arasindaki-yerini-aldi/" rel="bookmark" title="letgo, 2016&#8217;nın &#8216;Paylaşıma Değer Uygulamaları&#8217; arasına girdi"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2016/12/1482475588_3_ok-100x70.png" alt="" title="letgo, 2016&#8217;nın &#8216;Paylaşıma Değer Uygulamaları&#8217; arasına girdi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/letgo-2016nin-paylasima-deger-uygulamalari-arasindaki-yerini-aldi/" rel="bookmark" title="letgo, 2016&#8217;nın &#8216;Paylaşıma Değer Uygulamaları&#8217; arasına girdi">letgo, 2016&#8217;nın &#8216;Paylaşıma Değer Uygulamaları&#8217; arasına girdi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:28:11+00:00" >23 Aralık 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/htc-turkiyede-genel-mudur-degisikligi/" rel="bookmark" title="HTC Türkiye’de genel müdür değişikliği"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2016/12/1482392802_O__mer_Genca-100x70.jpg" alt="" title="HTC Türkiye’de genel müdür değişikliği"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/htc-turkiyede-genel-mudur-degisikligi/" rel="bookmark" title="HTC Türkiye’de genel müdür değişikliği">HTC Türkiye’de genel müdür değişikliği</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:20:34+00:00" >23 Aralık 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/lg-ev-sinemasi-tutkunlarina-ozel-yeni-lazer-projektor/" rel="bookmark" title="LG&#8217;den ev sineması tutkunlarına özel yeni lazer projektör"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2016/12/1482479939_LG_ProBeam_04-100x70.jpg" alt="" title="LG&#8217;den ev sineması tutkunlarına özel yeni lazer projektör"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/lg-ev-sinemasi-tutkunlarina-ozel-yeni-lazer-projektor/" rel="bookmark" title="LG&#8217;den ev sineması tutkunlarına özel yeni lazer projektör">LG&#8217;den ev sineması tutkunlarına özel yeni lazer projektör</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:16:40+00:00" >23 Aralık 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/gumruksuz-alisveris-limiti-dusuruldu/" rel="bookmark" title="Gümrüksüz alışveriş limiti düşürüldü"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2016/12/amazon_boxes-100x70.jpg" alt="" title="Gümrüksüz alışveriş limiti düşürüldü"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/gumruksuz-alisveris-limiti-dusuruldu/" rel="bookmark" title="Gümrüksüz alışveriş limiti düşürüldü">Gümrüksüz alışveriş limiti düşürüldü</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:09:37+00:00" >23 Aralık 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/sosyal-medyaya-yine-erisim-yok/" rel="bookmark" title="Sosyal medyaya yine erişim yok!"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2016/12/sosyal-ağlar-640x330-100x70.jpg" alt="" title="Sosyal medyaya yine erişim yok!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/sosyal-medyaya-yine-erisim-yok/" rel="bookmark" title="Sosyal medyaya yine erişim yok!">Sosyal medyaya yine erişim yok!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:01:16+00:00" >23 Aralık 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_585cfeb279929" data-td_block_id="td_uid_7_585cfeb279929"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_585cfeb279929" data-td_block_id="td_uid_7_585cfeb279929"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1 "><a href="http://acikradyo.com.tr/program/bilgi-cagi" target="_blank"><img src="http://bilgicagi.com/wp-content/uploads/2016/12/acikradyo-1-1.jpg" width="212" /></a></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Bilgi Çağı Hakkında</span></div>			<div class="textwidget"><p>Türkiye’de bilimsel inovasyon, girişim, ar-ge ve bilişim teknolojileri kültürünü yaymayı amaçlayan Bilgi Çağı, ülkenin bilgi ekonomisini canlandırmak ve dünya pazarlarında tanınırlığını artırmak üzere gerekli farkındalığı oluşturmak için yayıncılık yapmaktadır. Ülke ve dünya gündemindeki teknoloji, inovasyon, bilişim, ar-ge konularını, ayrıntılarıyla; bugünün dünyası ve bilgi çağını, bilinmeyenleriyle; teknoloji gündemini, fark edilmeyenleriyle; bilgi çağının her alanını, araştırma ve özel haberlerle; sektörü ve kurumlarını son gelişmelerle sayfalarına taşıyan bilişim, inovasyon ve ar-ge platformu Bilgi Çağı, 2004 yılından bu yana referans yayınlardan biri olma özelliğini sürdürmektedir.</p></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>İletişim</span></div>			<div class="textwidget"><p>Levent LOFT 2<br>Esentepe Mah. Talat Paşa Cad.<br>Oto Çıkmazı Sokak No:4 Kat: 1 D: 8 <br>34394 Şişli İstanbul/TURKEY
<br><br>
<a href="mailto:bilgi@bilgicagi.com" target="_blank" style="color:#18b0d3">bilgi@bilgicagi.com</a>
<br>
<br>
Tel: +90 (212) 283 1373<br>
Faks: +90 (212) 283 1374

</p>

<p>Bizimle iletişime geçmek için <a href="mailto:bilgi@bilgicagi.com" target="_blank" style="color:#18b0d3">bilgi@bilgicagi.com</a> e-posta adresine dilediğinizi yazabilir ya da <a href="http://bilgicagi.com/iletisim/" target="_blank" style="color:#18b0d3">İletişim Formumuzu</a> doldurarak görüşlerinizi bizimle paylaşabilirsiniz.</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_facebook_likebox"><div class="block-title"><span><a href="https://www.facebook.com/bilgicagicom">Bizi Takip Edin</a></span></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/bilgicagicom" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/bilgicagicom"><a href="https://www.facebook.com/bilgicagicom">Bizi Takip Edin</a></blockquote></div>
		</div>
		</aside>	<link rel="stylesheet" href="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-ui-1.10.2.custom/css/flick/jquery-ui-1.10.2.custom.min.css"/>
	<script type="text/javascript" src="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-1.9.1.min.js"></script>
	<script type="text/javascript" src="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-ui-1.10.2.custom/js/jquery-ui-1.10.2.custom.min.js"></script>

	<aside id="sendloop-subscribe" class="widget">
		<div class="sendloop-widget" style="border: 1px solid #333; padding: 10px 10px 0px 10px;">
										<p class="sendloop-widget-message">En son gelişmelerden haberdar olmak için bülten listemize üye olabilirsiniz.</p>
			
												<p class="sendloop-widget-link">
												<a href="http://optin.sndlp.com/t8g/hg8/8faabc92" class="sendloop-form-trigger" target="_blank">Üye olmak için tıklayın...</a>
					</p>
							
					</div>
	</aside>
	<style type="text/css">
		div.sendloop-widget p.sendloop-badge, div.sendloop-widget p.sendloop-badge a {
			font-size:9px;
			text-transform: uppercase;
			font-weight: normal;
			margin:20px 0 0 0;
			color:#ccc;
			text-align: right;
		}

		overflow-x:hidden;
overflow-y:hidden;
overflow:hidden;
border: 1px solid #333;
text-align:center;	</style>
            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://bilgicagi.com/"><img class="td-retina-data" src="http://bilgicagi.com/wp-content/uploads/2016/06/BC_logo-mottosuz.png" data-retina="http://bilgicagi.com/wp-content/uploads/2016/06/BC_logo-mottosuz.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div>Bu web sitesi <a href="http://faradayyazilim.com" target="_blank" style="color: #18b0d3">Faraday Yazılım</a> tarafından hazırlanmıştır.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span> </span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bilgicagicom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/groups/Bilgi-%C3%87a%C4%9F%C4%B1-3318842" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:bilgi@bilgicagi.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bilgicagi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-58116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-58116"><a href="http://bilgicagi.com/category/foto-galeri/">Foto Galeriler</a></li>
<li id="menu-item-58117" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58117"><a href="http://bilgicagi.com/category/video/">Video Galeriler</a></li>
<li id="menu-item-58466" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58466"><a href="http://bilgicagi.com/category/blog/">Blog</a></li>
<li id="menu-item-58467" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58467"><a href="http://bilgicagi.com/category/gundem/">Gündem</a></li>
<li id="menu-item-58364" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58364"><a href="http://bilgicagi.com/category/acik-radyo/">Açık Radyo</a></li>
<li id="menu-item-58213" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58213"><a href="http://bilgicagi.com/iletisim/">İletişim</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Bilgi Çağı 2016 - Tüm Hakları Saklıdır                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<link rel="stylesheet" href="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-ui-1.10.2.custom/css/flick/jquery-ui-1.10.2.custom.min.css"/>
	<script type="text/javascript" src="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-1.9.1.min.js"></script>
	<script type="text/javascript" src="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-ui-1.10.2.custom/js/jquery-ui-1.10.2.custom.min.js"></script>

	<div id="sendloop-modal" title="" style="display:none;">
		<iframe width="550" height="550" src="http://optin.sndlp.com/t8g/hg8/8faabc92" data-subscription-url="http://optin.sndlp.com/t8g/hg8/8faabc92" frameborder="0" scrolling="no"></iframe>
	</div>
	<script type="text/javascript">
		$(document).ready(function() {
			$('.sendloop-form-trigger').on('click', function(ev) {
				ev.preventDefault();

				if ($(this).data('subscription-url') != undefined && $(this).data('subscription-url') != '') {
					$('iframe', '#sendloop-modal').attr('src', $(this).data('subscription-url'));
				} else {
					$('iframe', '#sendloop-modal').attr('src', $('iframe', '#sendloop-modal').data('subscription-url'));
				}

				$('#sendloop-modal').dialog({
					draggable:false,
					height:550,
					width:550,
					modal:true
				});
			});
		});
	</script>





    <!--



        Theme: Newspaper by tagDiv 2016

        Version: 7.1.1 (rara)

        Deploy mode: deploy

        

        uid: 585cfeb27f4b5

    -->



    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-wrap .td-header-top-menu-full, .td-header-wrap .top-header-menu .sub-menu {
    background-color: #f9f9f9;
    border-bottom: 1px solid #e9e9e9;
    border-top: 4px solid #486dac;
}

.td-header-wrap {
    border-bottom: 4px solid #486dac;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-header-wrap .td-header-top-menu-full, .td-header-wrap .top-header-menu .sub-menu {
    background-color: #f9f9f9;
    border-bottom: 1px solid #e9e9e9;
    border-top: 4px solid #486dac;
}

.td-header-wrap {
    border-bottom: 4px solid #486dac;
}
}
</style>

<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://bilgicagi.com/wp-content/plugins/sendloop/js/widget.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://bilgicagi.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://bilgicagi.com/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"tr_TR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bilgicagi.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://bilgicagi.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>

<!-- JS generated by theme -->

<script>
    


	



		(function(){

			var html_jquery_obj = jQuery('html');



			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {



				var path = 'http://bilgicagi.com/wp-content/themes/Newspaper/style.css';



				jQuery.get(path, function(data) {



					var str_split_separator = '#td_css_split_separator';

					var arr_splits = data.split(str_split_separator);

					var arr_length = arr_splits.length;



					if (arr_length > 1) {



						var dir_path = 'http://bilgicagi.com/wp-content/themes/Newspaper';

						var splited_css = '';



						for (var i = 0; i < arr_length; i++) {

							if (i > 0) {

								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];

							}

							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');



							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {

								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');

							});



							splited_css += "<style>" + formated_str + "</style>";

						}



						var td_theme_css = jQuery('link#td-theme-css');



						if (td_theme_css.length) {

							td_theme_css.after(splited_css);

						}

					}

				});

			}

		})();



	

	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'105574423',post:'60519',tz:'2',srv:'bilgicagi.com'} ]);
	_stq.push([ 'clickTrackerInit', '105574423', '60519' ]);
</script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('http://bilgicagi.com/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
</body>
</html>