<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Robotların önlenemeyen yükselişi neleri değiştirir? - Bilgi Çağı</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://bilgicagi.com/xmlrpc.php" />
    <meta property="og:image" content="http://bilgicagi.com/wp-content/uploads/2017/02/wip_android_girl_3_0_by_melanoa-d5izng7.jpg" /><link rel="icon" type="image/png" href="http://bilgicagi.com/wp-content/uploads/2016/06/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://bilgicagi.com/robotlarin-onlenemeyen-yukselisi-neleri-degistirir/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Robotların önlenemeyen yükselişi neleri değiştirir? - Bilgi Çağı" />
<meta property="og:description" content="Robotların yükselişi önümüzdeki yılın hikayesi olmaya aday. Sanayi devrimi döneminde fabrikalardaki makine kırıcılar hareketinin isyanından beri mekanizasyon insanların işlerini elinden almaya devam ediyor. Ama dönüşüm hiç bu kadar hızlı olmamıştı.  &#8220;Kemiklerin una dönüşecek ve onların üstünde yeni bir Tanrı yürüyecek&#8221;. Yeni popüler televizyon dizisi Westworld&#8217;un karakterlerinden Dolores böyle diyor. Robotlarla yaşam düşünüldüğü kadar kötü olmayabilir. &hellip;" />
<meta property="og:url" content="http://bilgicagi.com/robotlarin-onlenemeyen-yukselisi-neleri-degistirir/" />
<meta property="og:site_name" content="Bilgi Çağı" />
<meta property="article:publisher" content="https://www.facebook.com/bilgicagicom" />
<meta property="article:section" content="ANA SAYFA" />
<meta property="article:published_time" content="2017-02-19T12:00:09+02:00" />
<meta property="article:modified_time" content="2017-02-18T23:53:28+02:00" />
<meta property="og:updated_time" content="2017-02-18T23:53:28+02:00" />
<meta property="fb:app_id" content="1855258714701672" />
<meta property="og:image" content="http://bilgicagi.com/wp-content/uploads/2017/02/wip_android_girl_3_0_by_melanoa-d5izng7.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="476" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bilgi Çağı &raquo; beslemesi" href="http://bilgicagi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bilgi Çağı &raquo; yorum beslemesi" href="http://bilgicagi.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bilgi Çağı &raquo; Robotların önlenemeyen yükselişi neleri değiştirir? yorum beslemesi" href="http://bilgicagi.com/robotlarin-onlenemeyen-yukselisi-neleri-degistirir/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bilgicagi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='http://bilgicagi.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fc-form-css-css'  href='http://bilgicagi.com/wp-content/plugins/formcraft3/assets/css/form.min.css?ver=3.2.18' type='text/css' media='all' />
<link rel='stylesheet' id='sendloop-inpage-style-css'  href='http://bilgicagi.com/wp-content/plugins/sendloop/css/widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://bilgicagi.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://bilgicagi.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://bilgicagi.com/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://bilgicagi.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://bilgicagi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bilgicagi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://bilgicagi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bilgicagi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bilgicagi.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p78YJh-g3F' />
<link rel="alternate" type="application/json+oembed" href="http://bilgicagi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbilgicagi.com%2Frobotlarin-onlenemeyen-yukselisi-neleri-degistirir%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bilgicagi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbilgicagi.com%2Frobotlarin-onlenemeyen-yukselisi-neleri-degistirir%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://bilgicagi.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=cbcfcecf4f&wpp_id=61731';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://bilgicagi.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://bilgicagi.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61704286-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></script><META http-equiv="Refresh" content="600;">

</head>

<body class="post-template-default single single-post postid-61731 single-format-standard robotlarin-onlenemeyen-yukselisi-neleri-degistirir wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bilgicagicom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/groups/Bilgi-%C3%87a%C4%9F%C4%B1-3318842" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:bilgi@bilgicagi.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bilgicagi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-56056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-56056"><a href="http://bilgicagi.com"><i class="fa fa-home" aria-hidden="true" style="font-size: 1.3em;"></i>Ana sayfa</a></li>
<li id="menu-item-44726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44726"><a href="http://bilgicagi.com/category/gundem/"><i class="fa fa-globe" aria-hidden="true" style="font-size: 1.2em;"></i>Gündem</a></li>
<li id="menu-item-59137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59137"><a href="http://bilgicagi.com/category/urun/"><i class="fa fa-paper-plane" aria-hidden="true" style="font-size: 1.2em;"></i>Ürün</a></li>
<li id="menu-item-39430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39430"><a href="http://bilgicagi.com/category/kurumsal-bakis/"><i class="fa fa-briefcase" aria-hidden="true" style="font-size: 1.2em;"></i>Kurumsal Bakış</a></li>
<li id="menu-item-39429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39429"><a href="http://bilgicagi.com/category/blog/"><i class="fa fa-rss" aria-hidden="true" style="font-size: 1.2em;"></i>Blog</a></li>
<li id="menu-item-56977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56977"><a href="http://bilgicagi.com/category/ozel-haber/"><i class="fa fa-star" aria-hidden="true" style="font-size: 1.4em;"></i>Özel Haber</a></li>
<li id="menu-item-56978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56978"><a href="http://bilgicagi.com/category/foto-galeri/"><i class="fa fa-picture-o" aria-hidden="true" style="font-size: 1.2em;"></i>Foto Galeri</a></li>
<li id="menu-item-56979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56979"><a href="http://bilgicagi.com/category/video/"><i class="fa fa-play" aria-hidden="true" style="font-size: 1.4em;"></i>Video Galeri</a></li>
<li id="menu-item-60238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60238"><a href="http://bilgicagi.com/iletisim/"><i class="fa fa-phone" aria-hidden="true" style="font-size: 1.2em;"> </i>İletişim</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://bilgicagi.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>ARA</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                 19 Şubat, Pazar, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-56047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-56047"><a href="http://bilgicagi.com/category/foto-galeri">Foto Galeriler</a></li>
<li id="menu-item-56048" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56048"><a href="http://bilgicagi.com/category/video">Video Galeriler</a></li>
<li id="menu-item-58363" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58363"><a href="http://bilgicagi.com/category/acik-radyo/">Açık Radyo</a></li>
<li id="menu-item-56045" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56045"><a href="http://bilgicagi.com/kunye/">Künye</a></li>
<li id="menu-item-60237" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60237"><a href="http://bilgicagi.com/category/e-dergi/">E-Dergi</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bilgicagicom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/groups/Bilgi-%C3%87a%C4%9F%C4%B1-3318842" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:bilgi@bilgicagi.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bilgicagi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">GİRİŞ YAP</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Hoşgeldin! Haydi hesabına giriş yap.</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="kullanıcı adınız" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="şifreniz" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Oturum Aç">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Şifrenizi mi unuttunuz?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Şifreni kurtar</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="emailin" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Şifremi Gönder">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://bilgicagi.com/">
            <img class="td-retina-data" data-retina="http://bilgicagi.com/wp-content/uploads/2016/06/BC_logo-mottosuz.png" src="http://bilgicagi.com/wp-content/uploads/2016/06/BC_logo-mottosuz.png" alt=""/>
            <span class="td-visual-hidden">Bilgi Çağı</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=19355945&PluID=0&w=728&h=90&ord=[timestamp]"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=19355945&Page=&PluID=0&Pos=828829017" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=19355945&Page=&PluID=0&Pos=828829017" border=0 width=728 height=90></a>
</noscript></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://bilgicagi.com/">
            <img class="td-retina-data" data-retina="http://bilgicagi.com/wp-content/uploads/2016/06/BC_logo-mottosuz.png" src="http://bilgicagi.com/wp-content/uploads/2016/06/BC_logo-mottosuz.png" alt=""/>
        </a>
        </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-56056"><a href="http://bilgicagi.com"><i class="fa fa-home" aria-hidden="true" style="font-size: 1.3em;"></i>Ana sayfa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44726"><a href="http://bilgicagi.com/category/gundem/"><i class="fa fa-globe" aria-hidden="true" style="font-size: 1.2em;"></i>Gündem</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59137"><a href="http://bilgicagi.com/category/urun/"><i class="fa fa-paper-plane" aria-hidden="true" style="font-size: 1.2em;"></i>Ürün</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39430"><a href="http://bilgicagi.com/category/kurumsal-bakis/"><i class="fa fa-briefcase" aria-hidden="true" style="font-size: 1.2em;"></i>Kurumsal Bakış</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39429"><a href="http://bilgicagi.com/category/blog/"><i class="fa fa-rss" aria-hidden="true" style="font-size: 1.2em;"></i>Blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56977"><a href="http://bilgicagi.com/category/ozel-haber/"><i class="fa fa-star" aria-hidden="true" style="font-size: 1.4em;"></i>Özel Haber</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56978"><a href="http://bilgicagi.com/category/foto-galeri/"><i class="fa fa-picture-o" aria-hidden="true" style="font-size: 1.2em;"></i>Foto Galeri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56979"><a href="http://bilgicagi.com/category/video/"><i class="fa fa-play" aria-hidden="true" style="font-size: 1.4em;"></i>Video Galeri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60238"><a href="http://bilgicagi.com/iletisim/"><i class="fa fa-phone" aria-hidden="true" style="font-size: 1.2em;"> </i>İletişim</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://bilgicagi.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ARA" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://bilgicagi.com/"><span itemprop="title">Ana Sayfa</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Şuradaki tüm içerikleri göster ANA SAYFA" class="entry-crumb" itemprop="url" href="http://bilgicagi.com/category/anasayfa/"><span itemprop="title">ANA SAYFA</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Robotların önlenemeyen yükselişi neleri değiştirir?"><meta itemprop="url" content = "http://bilgicagi.com/robotlarin-onlenemeyen-yukselisi-neleri-degistirir/">Robotların önlenemeyen yükselişi neleri değiştirir?</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-61731" class="post-61731 post type-post status-publish format-standard has-post-thumbnail hentry category-anasayfa category-tech-trends" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://bilgicagi.com/category/anasayfa/">ANA SAYFA</a></li><li class="entry-category"><a  href="http://bilgicagi.com/category/tech-trends/">TECH TRENDS</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Robotların önlenemeyen yükselişi neleri değiştirir?</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-19T12:00:09+00:00" >19 Şubat 2017</time></span>                    <div class="td-post-comments"><a href="http://bilgicagi.com/robotlarin-onlenemeyen-yukselisi-neleri-degistirir/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-61731">510</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fbilgicagi.com%2Frobotlarin-onlenemeyen-yukselisi-neleri-degistirir%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook'ta Paylaş</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Robotlar%C4%B1n+%C3%B6nlenemeyen+y%C3%BCkseli%C5%9Fi+neleri+de%C4%9Fi%C5%9Ftirir%3F&url=http%3A%2F%2Fbilgicagi.com%2Frobotlarin-onlenemeyen-yukselisi-neleri-degistirir%2F&via=bilgicagi"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter'da Paylaş</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://bilgicagi.com/robotlarin-onlenemeyen-yukselisi-neleri-degistirir/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://bilgicagi.com/robotlarin-onlenemeyen-yukselisi-neleri-degistirir/&amp;media=http://bilgicagi.com/wp-content/uploads/2017/02/wip_android_girl_3_0_by_melanoa-d5izng7.jpg&description=Robotlar%C4%B1n+%C3%B6nlenemeyen+y%C3%BCkseli%C5%9Fi+neleri+de%C4%9Fi%C5%9Ftirir%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Robotlar%C4%B1n+%C3%B6nlenemeyen+y%C3%BCkseli%C5%9Fi+neleri+de%C4%9Fi%C5%9Ftirir%3F%20-%20http%3A%2F%2Fbilgicagi.com%2Frobotlarin-onlenemeyen-yukselisi-neleri-degistirir%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://bilgicagi.com/wp-content/uploads/2017/02/wip_android_girl_3_0_by_melanoa-d5izng7.jpg" data-caption=""><img width="696" height="368" class="entry-thumb td-modal-image" src="http://bilgicagi.com/wp-content/uploads/2017/02/wip_android_girl_3_0_by_melanoa-d5izng7-696x368.jpg" alt="" title="wip_android_girl_3_0_by_melanoa-d5izng7"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="1926562023"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="1926562023"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="1926562023"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="1926562023"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div id="neytivcontent"><p class="story-body__introduction"><strong>Robotların yükselişi önümüzdeki yılın hikayesi olmaya aday. Sanayi devrimi döneminde fabrikalardaki makine kırıcılar hareketinin isyanından beri mekanizasyon insanların işlerini elinden almaya devam ediyor. Ama dönüşüm hiç bu kadar hızlı olmamıştı. </strong><span id="more-61731"></span></p>
<p class="story-body__introduction">&#8220;Kemiklerin una dönüşecek ve onların üstünde yeni bir Tanrı yürüyecek&#8221;. Yeni popüler televizyon dizisi Westworld&#8217;un karakterlerinden Dolores böyle diyor.</p>
<p>Robotlarla yaşam düşünüldüğü kadar kötü olmayabilir. Ama onlardan kurtulmak isteyenler için çalışma yasalarını değiştirmek ya da ülkenin etrafına duvar örmek yeterli olmayacak. Robotların yükselişi önümüzdeki yılın hikayesi olmaya aday. Sanayi devrimi döneminde fabrikalardaki makine kırıcılar hareketinin isyanından beri mekanizasyon insanların işlerini elinden almaya devam ediyor. Ama dönüşüm hiç bu kadar hızlı olmamıştı.</p>
<p>Birçok insan yakın gelecekte yapay zekanın insan zekasına üstün gelmesinin mümkün olmadığını düşünüyor. Dolayısıyla bu konuda etik tartışmalara başlamak için henüz erken. Ancak her gün makineler eskiden sadece insanların yapabildiği başka bir işi öğreniyor. 3 boyutlu yazıcılar ulaşım ve üretim alanındaki istihdam ihtiyacını ortadan kaldırıyor. Sürücüsüz araçlarsa yakın gelecekte bizi bekliyor. Kamyon şoförlüğünün ABD sınırları içindeki en yaygın meslek olduğunu düşünürseniz bu oldukça korkutucu bir gelişme.</p>
<h3 class="story-body__crosshead">Bazı işkolları makineleşme tarafından yok edilecek</h3>
<p>Araştırmacılar ABD&#8217;deki işkollarının yarısının 2033 yılı itibariyle makineleşme tarafından yok edileceğini söylüyor. Sırada ise tıp, hukuk ve habercilik &#8211; evet, habercilik- gibi yükseköğrenim derecesi gerektiren işler olabilir. Bankacıları da unutmayın. Otuz bin kişiye istihdam sağlayan Boston&#8217;daki State Street bankasının başkanı Michael Rogers, 2020 yılına kadar 5 çalışanından birinin yerinin bir algoritma tarafından doldurulacağını düşünüyor.</p>
<p>Donald Trump&#8217;ın kabinesinde çalışma bakanı olarak görev yapacak olan ve aynı zamanda bir çok fast food şirketinin sahibi olan Andrew Puzder, daha az işçi çalıştırmaktan hiç de şikayetçi değil. &#8220;Makineler her zaman kibarlar, her zaman çapraz satış fırsatlarını değerlendiriyorlar. Hiç bir zaman tatile çıkmıyorlar. İşe geç kalmadıkları gibi onlardan kaynaklanan bir iş kazası ya da yaş, cinsiyet, ırk ayrımcılığı davası da yok.&#8221; Bu kehanetleri daha önce okumuş olabilirsiniz. Muhtemelen de haklısınız. Uzmanlar uzun yıllardır dördüncü (ya da beşinci) sanayi devriminden, küreselleşmenin üçüncü dalgasından ve onun yaratıcı yıkıma sebep olan teknolojilerinden bahsediyorlar.</p>
<p>Ancak konunun bu sefer gündeme gelmesinin ardında politik şartlar yatıyor. Ortada yeni bir soru var. Bu yeni ekonomik darbe, ekonomisi küçülen şehirlerin isyanı ve geride kalan düşük gelirlilerin feryatları için anlama gelecek? 2016 yılının İngiltere ve ABD için kendine has bir yıl olduğunu muhtemelen fark etmişsinizdir. Almanya, Fransa ve Hollanda&#8217;da önümüzdeki yıl yapılacak seçimler 2017&#8217;nin Avrupa için de böyle bir yıl olacağını gösteriyor. Çoğu kişi için tüm bu olanlar fakirleşen kesimlerin başkaldırısından başka bir şey değil.</p>
<p>Milliyetçilik ve kimlik konuları bu başkaldırının temalarından sadece ikisi. Artan işsizlik ve gittikçe artan eşitsizlik hissi de bu temalardan. Saygı duyulan bir ekonomist olan Profesör Richard Baldwin, koşulların daha da kötüye gideceğini iddia ediyor. Baldwin, &#8220;Londra&#8217;daki otel odalarını, Kenya ya da Buenos Aires&#8217;te yaşayan insanların internetten kontrol ettikleri robotlarıyla onda bir fiyatına temizlendiğini düşünsenize&#8221; diyor. İnsanların buna verecekleri tepkiyi tahmin etmek Baldwin&#8217;e göre basit: &#8220;Buna oldukça sinirlenecekler!&#8221;</p>
<h3 class="story-body__crosshead">Politikacıların artan eşitsizliğe karşı çözüm önerisi yok</h3>
<p>Bu yıl politikacılar bu öfkenin ilk dalgasını keşfettiler. Ancak ülkelerinin sınırlarına örmeyi planladıkları duvarların ve korumacı ticaret politikalarının ardında, gitgide artan eşitsizliğe karşı çok fazla çözüm önerileri yok.</p>
<p>İşin kötü tarafı ise uzmanların ve kamu yetkililerinin de durumu politikacılardan farklı değil.</p>
<p>Belki de şimdi, sınırlara bağlı kalmadan yaratıcı düşünme vakti. Bazı çözümler epey egzotik.</p>
<figure class="media-landscape no-caption full-width"></figure>
<p>Bu konuda öne sürülen nadir çözüm önerilerinden biri &#8220;Tamamen Makineleşmiş Lüks (veya boş vakit) Komünizmi&#8217; yani kısaca TMLK.</p>
<p>Bu görüş, tüm ihtiyaçlarımızın maliyetinin düşmesinden sonra insanların gelir seviyelerinden bağımsız olarak istediği çoğu şeye sahip olabileceklerini iddia ediyor.</p>
<p>Tabi şirketlerin sahipleri tüm kazançlarını kendilerine saklamazsa…</p>
<p><a href="http://www.bbc.com/turkce/haberler-38469194">Yazının tamamı&#8230; </a></p>
</div><p style="clear:both"></p><div id="native_47_1"></div>
					<div id="neytivtitle" style="display: none">Robotların önlenemeyen yükselişi neleri değiştirir?</div>
					<div id="neytivkeywords" style="display:none"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="6356761628"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="6356761628"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="6356761628"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="6356761628"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="http://bilgicagi.com/2016-yilinin-teknoloji-yildizlari-belli-oldu/">2016 yılının teknoloji yıldızları belli oldu</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://bilgicagi.com/author/temel/">Temel Karataş</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Temel Karataş"></span><meta itemprop="datePublished" content="2017-02-19T12:00:09+00:00"><meta itemprop="dateModified" content="2017-02-18T23:53:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://bilgicagi.com/robotlarin-onlenemeyen-yukselisi-neleri-degistirir/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://bilgicagi.com/wp-content/uploads/2016/06/BC_logo-mottosuz.png"></span><meta itemprop="name" content="Bilgi Çağı"></span><meta itemprop="headline " content="Robotların önlenemeyen yükselişi neleri değiştirir?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://bilgicagi.com/wp-content/uploads/2017/02/wip_android_girl_3_0_by_melanoa-d5izng7.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="476"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_58a9bf62c0b92 = new tdBlock();
block_td_uid_1_58a9bf62c0b92.id = "td_uid_1_58a9bf62c0b92";
block_td_uid_1_58a9bf62c0b92.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_1_58a9bf62c0b92_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":61731,"live_filter_cur_post_author":"190"}';
block_td_uid_1_58a9bf62c0b92.td_column_number = "3";
block_td_uid_1_58a9bf62c0b92.block_type = "td_block_related_posts";
block_td_uid_1_58a9bf62c0b92.post_count = "6";
block_td_uid_1_58a9bf62c0b92.found_posts = "21351";
block_td_uid_1_58a9bf62c0b92.header_color = "";
block_td_uid_1_58a9bf62c0b92.ajax_pagination_infinite_stop = "";
block_td_uid_1_58a9bf62c0b92.max_num_pages = "3559";
tdBlocksArray.push(block_td_uid_1_58a9bf62c0b92);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_58a9bf62c0b92_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58a9bf62c0b92" ><h4 class="td-related-title"><a id="td_uid_2_58a9bf62c1e8d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_58a9bf62c0b92" href="#">İLGİLİ İÇERİKLER</a><a id="td_uid_3_58a9bf62c1ecd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_58a9bf62c0b92" href="#">YAZARIN DİĞER İÇERİKLERİ</a></h4><div id=td_uid_1_58a9bf62c0b92 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bilgicagi.com/2016-yilinin-teknoloji-yildizlari-belli-oldu/" rel="bookmark" title="2016 yılının teknoloji yıldızları belli oldu"><img width="218" height="150" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2017/02/macbook1-218x150.jpg" alt="" title="2016 yılının teknoloji yıldızları belli oldu"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/2016-yilinin-teknoloji-yildizlari-belli-oldu/" rel="bookmark" title="2016 yılının teknoloji yıldızları belli oldu">2016 yılının teknoloji yıldızları belli oldu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bilgicagi.com/dunyayi-yiyerek-tuketiyoruz/" rel="bookmark" title="Dünyayı yiyerek tüketiyoruz!"><img width="218" height="150" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2017/02/front_large-218x150.jpg" alt="" title="Dünyayı yiyerek tüketiyoruz!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/dunyayi-yiyerek-tuketiyoruz/" rel="bookmark" title="Dünyayı yiyerek tüketiyoruz!">Dünyayı yiyerek tüketiyoruz!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bilgicagi.com/beyin-gocunu-durdurmak-icin-ar-geye-agirlik-verilmeli/" rel="bookmark" title="“Beyin göçünü durdurmak için Ar-Ge’ye ağırlık verilmeli”"><img width="218" height="150" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2017/02/arge-218x150.jpg" alt="" title="“Beyin göçünü durdurmak için Ar-Ge’ye ağırlık verilmeli”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/beyin-gocunu-durdurmak-icin-ar-geye-agirlik-verilmeli/" rel="bookmark" title="“Beyin göçünü durdurmak için Ar-Ge’ye ağırlık verilmeli”">“Beyin göçünü durdurmak için Ar-Ge’ye ağırlık verilmeli”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bilgicagi.com/insanlar-inisiyatif-alan-hata-yapan-robotlari-sevdi/" rel="bookmark" title="“İnsanlar inisiyatif alan ve hata yapan robotları sevdi”"><img width="218" height="150" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2017/02/Guy_Hoffman_1-218x150.jpg" alt="" title="“İnsanlar inisiyatif alan ve hata yapan robotları sevdi”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/insanlar-inisiyatif-alan-hata-yapan-robotlari-sevdi/" rel="bookmark" title="“İnsanlar inisiyatif alan ve hata yapan robotları sevdi”">“İnsanlar inisiyatif alan ve hata yapan robotları sevdi”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bilgicagi.com/teknoloji-girisimcilerine-ingilterede-yeni-firsatlar/" rel="bookmark" title="Teknoloji girişimcilerine İngiltere&#8217;de yeni fırsatlar"><img width="218" height="150" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2017/02/London-Technology-Week-to-return-to-Capital-in-June-218x150.jpg" alt="" title="Teknoloji girişimcilerine İngiltere&#8217;de yeni fırsatlar"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/teknoloji-girisimcilerine-ingilterede-yeni-firsatlar/" rel="bookmark" title="Teknoloji girişimcilerine İngiltere&#8217;de yeni fırsatlar">Teknoloji girişimcilerine İngiltere&#8217;de yeni fırsatlar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bilgicagi.com/7-yasindaki-girisimci-googlea-basvurdu/" rel="bookmark" title="7 yaşındaki girişimci Google&#8217;a başvurdu"><img width="218" height="150" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2017/02/gir-218x150.jpg" alt="" title="7 yaşındaki girişimci Google&#8217;a başvurdu"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/7-yasindaki-girisimci-googlea-basvurdu/" rel="bookmark" title="7 yaşındaki girişimci Google&#8217;a başvurdu">7 yaşındaki girişimci Google&#8217;a başvurdu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58a9bf62c0b92" data-td_block_id="td_uid_1_58a9bf62c0b92"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58a9bf62c0b92" data-td_block_id="td_uid_1_58a9bf62c0b92"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_58a9bf62c4955_rand td-pb-border-top"><h4 class="block-title"><span>Bizi Takip Edin</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">194,781</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/bilgicagicom" target="_blank">Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">16,611</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/bilgicagi" target="_blank">Takip Et</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.ansolon.bilgicagi" target="_blank"><img src="http://bilgicagi.com/wp-content/uploads/2016/06/e-dergi.jpg" /></a></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_5 "><span class="td-adspot-title">-- Sponsor --</span><a href="http://www.idcitsecurity.com/" target="_blank"><img src="http://bilgicagi.com/wp-content/uploads/2017/01/idc_bt_guvenlik.gif" /></a></div><aside class="widget widget_text">			<div class="textwidget"><div class="vc_empty_space" style="height: 22px"><span class="vc_empty_space_inner"></span></div></div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">-- Sponsor --</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="3542896023"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">-- Sponsor --</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="3542896023"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">-- Sponsor --</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="3542896023"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">-- Sponsor --</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="3542896023"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

	<link rel="stylesheet" href="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-ui-1.10.2.custom/css/flick/jquery-ui-1.10.2.custom.min.css"/>
	<script type="text/javascript" src="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-1.9.1.min.js"></script>
	<script type="text/javascript" src="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-ui-1.10.2.custom/js/jquery-ui-1.10.2.custom.min.js"></script>

	<aside id="sendloop-subscribe" class="widget">
		<div class="sendloop-widget" style="border: 1px solid #333; padding: 10px 10px 0px 10px;">
										<p class="sendloop-widget-message">En son gelişmelerden haberdar olmak için bülten listemize üye olabilirsiniz.</p>
			
												<p class="sendloop-widget-link">
												<a href="http://optin.sndlp.com/t8g/Ng8/b75592f3" class="sendloop-form-trigger" target="_blank">Üye olmak için tıklayın...</a>
					</p>
							
					</div>
	</aside>
	<style type="text/css">
		div.sendloop-widget p.sendloop-badge, div.sendloop-widget p.sendloop-badge a {
			font-size:9px;
			text-transform: uppercase;
			font-weight: normal;
			margin:20px 0 0 0;
			color:#ccc;
			text-align: right;
		}

		overflow-x:hidden;
overflow-y:hidden;
overflow:hidden;
border: 1px solid #333;
text-align:center;	</style>
<script>var block_td_uid_5_58a9bf62c4fb1 = new tdBlock();
block_td_uid_5_58a9bf62c4fb1.id = "td_uid_5_58a9bf62c4fb1";
block_td_uid_5_58a9bf62c4fb1.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44777","category_ids":"","custom_title":"Bilgi \u00c7a\u011f\u0131 E-Dergi","custom_url":"http:\/\/bilgicagi.com\/category\/e-dergi\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_58a9bf62c4fb1_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_58a9bf62c4fb1.td_column_number = "1";
block_td_uid_5_58a9bf62c4fb1.block_type = "td_block_5";
block_td_uid_5_58a9bf62c4fb1.post_count = "1";
block_td_uid_5_58a9bf62c4fb1.found_posts = "3";
block_td_uid_5_58a9bf62c4fb1.header_color = "#";
block_td_uid_5_58a9bf62c4fb1.ajax_pagination_infinite_stop = "";
block_td_uid_5_58a9bf62c4fb1.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_5_58a9bf62c4fb1);
</script><div class="td_block_wrap td_block_5 td_block_widget td_uid_5_58a9bf62c4fb1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_58a9bf62c4fb1" ><h4 class="block-title"><a href="http://bilgicagi.com/category/e-dergi/">Bilgi Çağı E-Dergi</a></h4><div id=td_uid_5_58a9bf62c4fb1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bilgicagi.com/bilgi-cagi-e-dergi-aralik-2016/" rel="bookmark" title="Bilgi Çağı E-Dergi – Aralık 2016"><img width="324" height="235" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2017/01/bilgi_cagi_aralik_2016-324x235.jpg" alt="" title="Bilgi Çağı E-Dergi – Aralık 2016"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/bilgi-cagi-e-dergi-aralik-2016/" rel="bookmark" title="Bilgi Çağı E-Dergi – Aralık 2016">Bilgi Çağı E-Dergi – Aralık 2016</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-02T09:01:59+00:00" >2 Ocak 2017</time></span>                <div class="td-module-comments"><a href="http://bilgicagi.com/bilgi-cagi-e-dergi-aralik-2016/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58a9bf62c4fb1" data-td_block_id="td_uid_5_58a9bf62c4fb1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58a9bf62c4fb1" data-td_block_id="td_uid_5_58a9bf62c4fb1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4 "><span class="td-adspot-title">-- Sponsor --</span><a href="http://www.ifintec.com/Default.aspx" target="_blank"><img src="http://bilgicagi.com/wp-content/uploads/2016/11/300-250.jpg"/></a></div><aside class="widget widget_text">			<div class="textwidget"><div class="vc_empty_space" style="height: 12px"><span class="vc_empty_space_inner"></span></div></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_5 "><span class="td-adspot-title">-- Sponsor --</span><a href="http://www.idcitsecurity.com/" target="_blank"><img src="http://bilgicagi.com/wp-content/uploads/2017/01/idc_bt_guvenlik.gif" /></a></div><script>var block_td_uid_6_58a9bf62c6332 = new tdBlock();
block_td_uid_6_58a9bf62c6332.id = "td_uid_6_58a9bf62c6332";
block_td_uid_6_58a9bf62c6332.atts = '{"limit":"7","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"En \u00c7ok Okunanlar","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_58a9bf62c6332_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_58a9bf62c6332.td_column_number = "1";
block_td_uid_6_58a9bf62c6332.block_type = "td_block_7";
block_td_uid_6_58a9bf62c6332.post_count = "7";
block_td_uid_6_58a9bf62c6332.found_posts = "24634";
block_td_uid_6_58a9bf62c6332.header_color = "#";
block_td_uid_6_58a9bf62c6332.ajax_pagination_infinite_stop = "";
block_td_uid_6_58a9bf62c6332.max_num_pages = "3520";
tdBlocksArray.push(block_td_uid_6_58a9bf62c6332);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_58a9bf62c6332_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_58a9bf62c6332" ><h4 class="block-title"><span>En Çok Okunanlar</span></h4><div id=td_uid_6_58a9bf62c6332 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/en-iyi-10-android-ve-ios-strateji-oyunu/" rel="bookmark" title="En İyi 10 Android ve iOS Strateji Oyunu"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2015/08/1280x720-qFG-1-100x70.jpg" alt="" title="En İyi 10 Android ve iOS Strateji Oyunu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/en-iyi-10-android-ve-ios-strateji-oyunu/" rel="bookmark" title="En İyi 10 Android ve iOS Strateji Oyunu">En İyi 10 Android ve iOS Strateji Oyunu</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-08-31T13:00:09+00:00" >31 Ağustos 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/yasakli-sitelere-nasil-girilir-anlatim-dns/" rel="bookmark" title="Yasaklı sitelere giriş yöntemleri"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2015/04/FGD-4-1-100x70.jpg" alt="" title="Yasaklı sitelere giriş yöntemleri"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/yasakli-sitelere-nasil-girilir-anlatim-dns/" rel="bookmark" title="Yasaklı sitelere giriş yöntemleri">Yasaklı sitelere giriş yöntemleri</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-04-09T17:50:39+00:00" >9 Nisan 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/kacirmamaniz-gereken-ilginc-instagram-hesabi/" rel="bookmark" title="Kaçırmamanız Gereken 12 İlginç Instagram Hesabı"><img width="100" height="42" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2015/07/s-453cb22d859a782dcc92a9844d64ca5138a01998.jpg" alt="" title="Kaçırmamanız Gereken 12 İlginç Instagram Hesabı"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/kacirmamaniz-gereken-ilginc-instagram-hesabi/" rel="bookmark" title="Kaçırmamanız Gereken 12 İlginç Instagram Hesabı">Kaçırmamanız Gereken 12 İlginç Instagram Hesabı</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-28T16:15:28+00:00" >28 Temmuz 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/android-telefonlar-icin-en-iyi-ram-temizleme-uygulamasi/" rel="bookmark" title="Android Telefonlar İçin En İyi 7 RAM Temizleme Uygulaması"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2015/07/ram-1-100x70.jpg" alt="" title="Android Telefonlar İçin En İyi 7 RAM Temizleme Uygulaması"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/android-telefonlar-icin-en-iyi-ram-temizleme-uygulamasi/" rel="bookmark" title="Android Telefonlar İçin En İyi 7 RAM Temizleme Uygulaması">Android Telefonlar İçin En İyi 7 RAM Temizleme Uygulaması</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-11T14:00:11+00:00" >11 Temmuz 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/black-friday-nedir-ne-zaman-baslar/" rel="bookmark" title="Black Friday nedir, ne zaman başlar?"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2016/11/black_friday.0-100x70.jpeg" alt="" title="Black Friday nedir, ne zaman başlar?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/black-friday-nedir-ne-zaman-baslar/" rel="bookmark" title="Black Friday nedir, ne zaman başlar?">Black Friday nedir, ne zaman başlar?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-23T18:43:16+00:00" >23 Kasım 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/sosyal-ag-hesaplari-nasil-hacklenir-ve-korunur-3/" rel="bookmark" title="Sosyal ağ hesapları nasıl hacklenir ve korunur"><img width="93" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2014/06/photo_25062014151957_43332.jpg" alt="" title="Sosyal ağ hesapları nasıl hacklenir ve korunur"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/sosyal-ag-hesaplari-nasil-hacklenir-ve-korunur-3/" rel="bookmark" title="Sosyal ağ hesapları nasıl hacklenir ve korunur">Sosyal ağ hesapları nasıl hacklenir ve korunur</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-06-25T15:14:19+00:00" >25 Haziran 2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/whatsapp-hakkinda-bilmeniz-gereken-29-ilginc-bilgi/" rel="bookmark" title="WhatsApp hakkında bilmeniz gereken 29 bilgi"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2015/10/Whatsapp-100x70.jpg" alt="" title="WhatsApp hakkında bilmeniz gereken 29 bilgi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/whatsapp-hakkinda-bilmeniz-gereken-29-ilginc-bilgi/" rel="bookmark" title="WhatsApp hakkında bilmeniz gereken 29 bilgi">WhatsApp hakkında bilmeniz gereken 29 bilgi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T14:45:27+00:00" >2 Ekim 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58a9bf62c6332" data-td_block_id="td_uid_6_58a9bf62c6332"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58a9bf62c6332" data-td_block_id="td_uid_6_58a9bf62c6332"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1 "><a href="http://acikradyo.com.tr/program/bilgi-cagi" target="_blank"><img src="http://bilgicagi.com/wp-content/uploads/2016/12/acikradyo-1-1.jpg" width="212" /></a></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Bilgi Çağı Hakkında</span></div>			<div class="textwidget"><p>Türkiye’de bilimsel inovasyon, girişim, ar-ge ve bilişim teknolojileri kültürünü yaymayı amaçlayan Bilgi Çağı, ülkenin bilgi ekonomisini canlandırmak ve dünya pazarlarında tanınırlığını artırmak üzere gerekli farkındalığı oluşturmak için yayıncılık yapmaktadır. Ülke ve dünya gündemindeki teknoloji, inovasyon, bilişim, ar-ge konularını, ayrıntılarıyla; bugünün dünyası ve bilgi çağını, bilinmeyenleriyle; teknoloji gündemini, fark edilmeyenleriyle; bilgi çağının her alanını, araştırma ve özel haberlerle; sektörü ve kurumlarını son gelişmelerle sayfalarına taşıyan bilişim, inovasyon ve ar-ge platformu Bilgi Çağı, 2004 yılından bu yana referans yayınlardan biri olma özelliğini sürdürmektedir.</p></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>İletişim</span></div>			<div class="textwidget"><p>Esentepe, Harman Sokağı No:5 <br>34394 Şişli İstanbul/TURKEY
<br><br>
<a href="mailto:bilgi@bilgicagi.com" target="_blank" style="color:#18b0d3">bilgi@bilgicagi.com</a>
<br>
<br>
Tel: +90 (212) 283 1373<br>
Faks: +90 (212) 283 1374

</p>

<p>Bizimle iletişime geçmek için <a href="mailto:bilgi@bilgicagi.com" target="_blank" style="color:#18b0d3">bilgi@bilgicagi.com</a> e-posta adresine dilediğinizi yazabilir ya da <a href="http://bilgicagi.com/iletisim/" target="_blank" style="color:#18b0d3">İletişim Formumuzu</a> doldurarak görüşlerinizi bizimle paylaşabilirsiniz.</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_facebook_likebox"><div class="block-title"><span><a href="https://www.facebook.com/bilgicagicom">Bizi Takip Edin</a></span></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/bilgicagicom" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/bilgicagicom"><a href="https://www.facebook.com/bilgicagicom">Bizi Takip Edin</a></blockquote></div>
		</div>
		</aside>	<link rel="stylesheet" href="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-ui-1.10.2.custom/css/flick/jquery-ui-1.10.2.custom.min.css"/>
	<script type="text/javascript" src="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-1.9.1.min.js"></script>
	<script type="text/javascript" src="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-ui-1.10.2.custom/js/jquery-ui-1.10.2.custom.min.js"></script>

	<aside id="sendloop-subscribe" class="widget">
		<div class="sendloop-widget" style="border: 1px solid #333; padding: 10px 10px 0px 10px;">
										<p class="sendloop-widget-message">En son gelişmelerden haberdar olmak için bülten listemize üye olabilirsiniz.</p>
			
												<p class="sendloop-widget-link">
												<a href="http://optin.sndlp.com/t8g/Ng8/b75592f3" class="sendloop-form-trigger" target="_blank">Üye olmak için tıklayın...</a>
					</p>
							
					</div>
	</aside>
	<style type="text/css">
		div.sendloop-widget p.sendloop-badge, div.sendloop-widget p.sendloop-badge a {
			font-size:9px;
			text-transform: uppercase;
			font-weight: normal;
			margin:20px 0 0 0;
			color:#ccc;
			text-align: right;
		}

		overflow-x:hidden;
overflow-y:hidden;
overflow:hidden;
border: 1px solid #333;
text-align:center;	</style>
            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://bilgicagi.com/"><img class="td-retina-data" src="http://bilgicagi.com/wp-content/uploads/2016/06/BC_logo-mottosuz.png" data-retina="http://bilgicagi.com/wp-content/uploads/2016/06/BC_logo-mottosuz.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div>Bu web sitesi <a href="http://faradayyazilim.com" target="_blank" style="color: #18b0d3">Faraday Yazılım</a> tarafından hazırlanmıştır.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span> </span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bilgicagicom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/groups/Bilgi-%C3%87a%C4%9F%C4%B1-3318842" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:bilgi@bilgicagi.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bilgicagi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-58116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-58116"><a href="http://bilgicagi.com/category/foto-galeri/">Foto Galeriler</a></li>
<li id="menu-item-58117" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58117"><a href="http://bilgicagi.com/category/video/">Video Galeriler</a></li>
<li id="menu-item-58466" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58466"><a href="http://bilgicagi.com/category/blog/">Blog</a></li>
<li id="menu-item-58467" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58467"><a href="http://bilgicagi.com/category/gundem/">Gündem</a></li>
<li id="menu-item-58364" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58364"><a href="http://bilgicagi.com/category/acik-radyo/">Açık Radyo</a></li>
<li id="menu-item-58213" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58213"><a href="http://bilgicagi.com/iletisim/">İletişim</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Bilgi Çağı 2016 - Tüm Hakları Saklıdır                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript" src="//d1d8vn0fpluuz7.cloudfront.net/js/65.js"></script> 
			<script type="text/javascript" src="//d1d8vn0fpluuz7.cloudfront.net/js/adsbyneytiv.js?v3"></script>	<link rel="stylesheet" href="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-ui-1.10.2.custom/css/flick/jquery-ui-1.10.2.custom.min.css"/>
	<script type="text/javascript" src="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-1.9.1.min.js"></script>
	<script type="text/javascript" src="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-ui-1.10.2.custom/js/jquery-ui-1.10.2.custom.min.js"></script>

	<div id="sendloop-modal" title="" style="display:none;">
		<iframe width="550" height="550" src="http://optin.sndlp.com/t8g/Ng8/b75592f3" data-subscription-url="http://optin.sndlp.com/t8g/Ng8/b75592f3" frameborder="0" scrolling="no"></iframe>
	</div>
	<script type="text/javascript">
		$(document).ready(function() {
			$('.sendloop-form-trigger').on('click', function(ev) {
				ev.preventDefault();

				if ($(this).data('subscription-url') != undefined && $(this).data('subscription-url') != '') {
					$('iframe', '#sendloop-modal').attr('src', $(this).data('subscription-url'));
				} else {
					$('iframe', '#sendloop-modal').attr('src', $('iframe', '#sendloop-modal').data('subscription-url'));
				}

				$('#sendloop-modal').dialog({
					draggable:false,
					height:550,
					width:550,
					modal:true
				});
			});
		});
	</script>





    <!--



        Theme: Newspaper by tagDiv 2016

        Version: 7.1.1 (rara)

        Deploy mode: deploy

        

        uid: 58a9bf63148a8

    -->



    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-wrap .td-header-top-menu-full, .td-header-wrap .top-header-menu .sub-menu {
    background-color: #f9f9f9;
    border-bottom: 1px solid #e9e9e9;
    border-top: 4px solid #486dac;
}

.td-header-wrap {
    border-bottom: 4px solid #486dac;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-header-wrap .td-header-top-menu-full, .td-header-wrap .top-header-menu .sub-menu {
    background-color: #f9f9f9;
    border-bottom: 1px solid #e9e9e9;
    border-top: 4px solid #486dac;
}

.td-header-wrap {
    border-bottom: 4px solid #486dac;
}
}
</style>

<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201707'></script>
<script type='text/javascript' src='http://bilgicagi.com/wp-content/plugins/sendloop/js/widget.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://bilgicagi.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://bilgicagi.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"tr_TR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bilgicagi.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://bilgicagi.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    


	



		(function(){

			var html_jquery_obj = jQuery('html');



			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {



				var path = 'http://bilgicagi.com/wp-content/themes/Newspaper/style.css';



				jQuery.get(path, function(data) {



					var str_split_separator = '#td_css_split_separator';

					var arr_splits = data.split(str_split_separator);

					var arr_length = arr_splits.length;



					if (arr_length > 1) {



						var dir_path = 'http://bilgicagi.com/wp-content/themes/Newspaper';

						var splited_css = '';



						for (var i = 0; i < arr_length; i++) {

							if (i > 0) {

								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];

							}

							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');



							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {

								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');

							});



							splited_css += "<style>" + formated_str + "</style>";

						}



						var td_theme_css = jQuery('link#td-theme-css');



						if (td_theme_css.length) {

							td_theme_css.after(splited_css);

						}

					}

				});

			}

		})();



	

	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201707.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'105574423',post:'61731',tz:'2',srv:'bilgicagi.com'} ]);
	_stq.push([ 'clickTrackerInit', '105574423', '61731' ]);
</script>
</body>
</html>