<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Türkiye’de mobilden video izleme yılda 250 saatten fazla arttı - Bilgi Çağı</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://bilgicagi.com/xmlrpc.php" />
    <meta property="og:image" content="http://bilgicagi.com/wp-content/uploads/2017/01/mobilizleme.jpg" /><link rel="icon" type="image/png" href="http://bilgicagi.com/wp-content/uploads/2016/06/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://bilgicagi.com/turkiyede-mobilden-video-izleme-yilda-250-saatten-fazla-artti/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Türkiye’de mobilden video izleme yılda 250 saatten fazla arttı - Bilgi Çağı" />
<meta property="og:description" content="Ericsson ConsumerLab TV &amp; Medya Raporu, mobilden video izlemede ciddi büyüme olduğunu gösteriyor. Dünyada mobil cihazlar üzerinden TV ve video izleme oranı son altı yılda yüzde 85 arttı. Türkiye’de 16-24 yaş arası kullanıcılar TV ve video izlemek için en çok akıllı telefonlarını tercih ediyor.  Ericsson (NASDAQ: ERIC), dünya çapında 30 binden fazla katılımcıyla yaptığı araştırmanın &hellip;" />
<meta property="og:url" content="http://bilgicagi.com/turkiyede-mobilden-video-izleme-yilda-250-saatten-fazla-artti/" />
<meta property="og:site_name" content="Bilgi Çağı" />
<meta property="article:publisher" content="https://www.facebook.com/bilgicagicom" />
<meta property="article:section" content="ANA SAYFA" />
<meta property="article:published_time" content="2017-01-24T11:00:28+02:00" />
<meta property="article:modified_time" content="2017-01-24T10:37:23+02:00" />
<meta property="og:updated_time" content="2017-01-24T10:37:23+02:00" />
<meta property="fb:app_id" content="1855258714701672" />
<meta property="og:image" content="http://bilgicagi.com/wp-content/uploads/2017/01/mobilizleme.jpg" />
<meta property="og:image:width" content="510" />
<meta property="og:image:height" content="340" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bilgi Çağı &raquo; beslemesi" href="http://bilgicagi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bilgi Çağı &raquo; yorum beslemesi" href="http://bilgicagi.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bilgi Çağı &raquo; Türkiye’de mobilden video izleme yılda 250 saatten fazla arttı yorum beslemesi" href="http://bilgicagi.com/turkiyede-mobilden-video-izleme-yilda-250-saatten-fazla-artti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bilgicagi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='http://bilgicagi.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fc-form-css-css'  href='http://bilgicagi.com/wp-content/plugins/formcraft3/assets/css/form.min.css?ver=3.2.18' type='text/css' media='all' />
<link rel='stylesheet' id='sendloop-inpage-style-css'  href='http://bilgicagi.com/wp-content/plugins/sendloop/css/widget.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://bilgicagi.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://bilgicagi.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://bilgicagi.com/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://bilgicagi.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://bilgicagi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bilgicagi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://bilgicagi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bilgicagi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bilgicagi.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://wp.me/p78YJh-fVC' />
<link rel="alternate" type="application/json+oembed" href="http://bilgicagi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbilgicagi.com%2Fturkiyede-mobilden-video-izleme-yilda-250-saatten-fazla-artti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bilgicagi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbilgicagi.com%2Fturkiyede-mobilden-video-izleme-yilda-250-saatten-fazla-artti%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://bilgicagi.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=f80431aeaa&wpp_id=61232';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://bilgicagi.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://bilgicagi.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61704286-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></script><META http-equiv="Refresh" content="600;">

</head>

<body class="post-template-default single single-post postid-61232 single-format-standard turkiyede-mobilden-video-izleme-yilda-250-saatten-fazla-artti wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bilgicagicom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/groups/Bilgi-%C3%87a%C4%9F%C4%B1-3318842" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:bilgi@bilgicagi.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bilgicagi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-56056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-56056"><a href="http://bilgicagi.com"><i class="fa fa-home" aria-hidden="true" style="font-size: 1.3em;"></i>Ana sayfa</a></li>
<li id="menu-item-44726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44726"><a href="http://bilgicagi.com/category/gundem/"><i class="fa fa-globe" aria-hidden="true" style="font-size: 1.2em;"></i>Gündem</a></li>
<li id="menu-item-59137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59137"><a href="http://bilgicagi.com/category/urun/"><i class="fa fa-paper-plane" aria-hidden="true" style="font-size: 1.2em;"></i>Ürün</a></li>
<li id="menu-item-39430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39430"><a href="http://bilgicagi.com/category/kurumsal-bakis/"><i class="fa fa-briefcase" aria-hidden="true" style="font-size: 1.2em;"></i>Kurumsal Bakış</a></li>
<li id="menu-item-39429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39429"><a href="http://bilgicagi.com/category/blog/"><i class="fa fa-rss" aria-hidden="true" style="font-size: 1.2em;"></i>Blog</a></li>
<li id="menu-item-56977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56977"><a href="http://bilgicagi.com/category/ozel-haber/"><i class="fa fa-star" aria-hidden="true" style="font-size: 1.4em;"></i>Özel Haber</a></li>
<li id="menu-item-56978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56978"><a href="http://bilgicagi.com/category/foto-galeri/"><i class="fa fa-picture-o" aria-hidden="true" style="font-size: 1.2em;"></i>Foto Galeri</a></li>
<li id="menu-item-56979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56979"><a href="http://bilgicagi.com/category/video/"><i class="fa fa-play" aria-hidden="true" style="font-size: 1.4em;"></i>Video Galeri</a></li>
<li id="menu-item-60238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60238"><a href="http://bilgicagi.com/iletisim/"><i class="fa fa-phone" aria-hidden="true" style="font-size: 1.2em;"> </i>İletişim</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://bilgicagi.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>ARA</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                 24 Ocak, Salı, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-56047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-56047"><a href="http://bilgicagi.com/category/foto-galeri">Foto Galeriler</a></li>
<li id="menu-item-56048" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56048"><a href="http://bilgicagi.com/category/video">Video Galeriler</a></li>
<li id="menu-item-58363" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58363"><a href="http://bilgicagi.com/category/acik-radyo/">Açık Radyo</a></li>
<li id="menu-item-56045" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56045"><a href="http://bilgicagi.com/kunye/">Künye</a></li>
<li id="menu-item-60237" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60237"><a href="http://bilgicagi.com/category/e-dergi/">E-Dergi</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bilgicagicom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/groups/Bilgi-%C3%87a%C4%9F%C4%B1-3318842" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:bilgi@bilgicagi.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bilgicagi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">GİRİŞ YAP</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Hoşgeldin! Haydi hesabına giriş yap.</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="kullanıcı adınız" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="şifreniz" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Oturum Aç">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Şifrenizi mi unuttunuz?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Şifreni kurtar</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="emailin" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Şifremi Gönder">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://bilgicagi.com/">
            <img class="td-retina-data" data-retina="http://bilgicagi.com/wp-content/uploads/2016/06/BC_logo-mottosuz.png" src="http://bilgicagi.com/wp-content/uploads/2016/06/BC_logo-mottosuz.png" alt=""/>
            <span class="td-visual-hidden">Bilgi Çağı</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=19355945&PluID=0&w=728&h=90&ord=[timestamp]"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=19355945&Page=&PluID=0&Pos=828829017" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=19355945&Page=&PluID=0&Pos=828829017" border=0 width=728 height=90></a>
</noscript></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://bilgicagi.com/">
            <img class="td-retina-data" data-retina="http://bilgicagi.com/wp-content/uploads/2016/06/BC_logo-mottosuz.png" src="http://bilgicagi.com/wp-content/uploads/2016/06/BC_logo-mottosuz.png" alt=""/>
        </a>
        </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-56056"><a href="http://bilgicagi.com"><i class="fa fa-home" aria-hidden="true" style="font-size: 1.3em;"></i>Ana sayfa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-44726"><a href="http://bilgicagi.com/category/gundem/"><i class="fa fa-globe" aria-hidden="true" style="font-size: 1.2em;"></i>Gündem</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59137"><a href="http://bilgicagi.com/category/urun/"><i class="fa fa-paper-plane" aria-hidden="true" style="font-size: 1.2em;"></i>Ürün</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39430"><a href="http://bilgicagi.com/category/kurumsal-bakis/"><i class="fa fa-briefcase" aria-hidden="true" style="font-size: 1.2em;"></i>Kurumsal Bakış</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39429"><a href="http://bilgicagi.com/category/blog/"><i class="fa fa-rss" aria-hidden="true" style="font-size: 1.2em;"></i>Blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56977"><a href="http://bilgicagi.com/category/ozel-haber/"><i class="fa fa-star" aria-hidden="true" style="font-size: 1.4em;"></i>Özel Haber</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56978"><a href="http://bilgicagi.com/category/foto-galeri/"><i class="fa fa-picture-o" aria-hidden="true" style="font-size: 1.2em;"></i>Foto Galeri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56979"><a href="http://bilgicagi.com/category/video/"><i class="fa fa-play" aria-hidden="true" style="font-size: 1.4em;"></i>Video Galeri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60238"><a href="http://bilgicagi.com/iletisim/"><i class="fa fa-phone" aria-hidden="true" style="font-size: 1.2em;"> </i>İletişim</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://bilgicagi.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ARA" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://bilgicagi.com/"><span itemprop="title">Ana Sayfa</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Şuradaki tüm içerikleri göster ANA SAYFA" class="entry-crumb" itemprop="url" href="http://bilgicagi.com/category/anasayfa/"><span itemprop="title">ANA SAYFA</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Türkiye’de mobilden video izleme yılda 250 saatten fazla arttı"><meta itemprop="url" content = "http://bilgicagi.com/turkiyede-mobilden-video-izleme-yilda-250-saatten-fazla-artti/">Türkiye’de mobilden video izleme yılda 250 saatten fazla arttı</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-61232" class="post-61232 post type-post status-publish format-standard has-post-thumbnail hentry category-anasayfa category-gundem category-tech-trends" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://bilgicagi.com/category/anasayfa/">ANA SAYFA</a></li><li class="entry-category"><a  href="http://bilgicagi.com/category/gundem/">GÜNDEM</a></li><li class="entry-category"><a  href="http://bilgicagi.com/category/tech-trends/">TECH TRENDS</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Türkiye’de mobilden video izleme yılda 250 saatten fazla arttı</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-24T11:00:28+00:00" >24 Ocak 2017</time></span>                    <div class="td-post-comments"><a href="http://bilgicagi.com/turkiyede-mobilden-video-izleme-yilda-250-saatten-fazla-artti/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-61232">78</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fbilgicagi.com%2Fturkiyede-mobilden-video-izleme-yilda-250-saatten-fazla-artti%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook'ta Paylaş</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=T%C3%BCrkiye%E2%80%99de+mobilden+video+izleme+y%C4%B1lda+250+saatten+fazla+artt%C4%B1&url=http%3A%2F%2Fbilgicagi.com%2Fturkiyede-mobilden-video-izleme-yilda-250-saatten-fazla-artti%2F&via=bilgicagi"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter'da Paylaş</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://bilgicagi.com/turkiyede-mobilden-video-izleme-yilda-250-saatten-fazla-artti/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://bilgicagi.com/turkiyede-mobilden-video-izleme-yilda-250-saatten-fazla-artti/&amp;media=http://bilgicagi.com/wp-content/uploads/2017/01/mobilizleme.jpg&description=T%C3%BCrkiye%E2%80%99de+mobilden+video+izleme+y%C4%B1lda+250+saatten+fazla+artt%C4%B1" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=T%C3%BCrkiye%E2%80%99de+mobilden+video+izleme+y%C4%B1lda+250+saatten+fazla+artt%C4%B1%20-%20http%3A%2F%2Fbilgicagi.com%2Fturkiyede-mobilden-video-izleme-yilda-250-saatten-fazla-artti%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://bilgicagi.com/wp-content/uploads/2017/01/mobilizleme.jpg" data-caption=""><img width="510" height="340" class="entry-thumb td-modal-image" src="http://bilgicagi.com/wp-content/uploads/2017/01/mobilizleme.jpg" alt="" title="mobilizleme"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="1926562023"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="1926562023"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="1926562023"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="1926562023"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Ericsson ConsumerLab TV &amp; Medya Raporu, mobilden video izlemede ciddi büyüme olduğunu gösteriyor. Dünyada mobil cihazlar üzerinden TV ve video izleme oranı son altı yılda yüzde 85 arttı. Türkiye’de 16-24 yaş arası kullanıcılar TV ve video izlemek için en çok akıllı telefonlarını tercih ediyor. </strong><span id="more-61232"></span></p>
<p>Ericsson (NASDAQ: ERIC), dünya çapında 30 binden fazla katılımcıyla yaptığı araştırmanın sonuçlarını Consumerlab TV&amp;Medya Raporu’yla açıkladı. Dünya üzerinde yaklaşık 1,1 milyar kişiyi temsil eden araştırma Türkiye’nin de aralarında bulunduğu 40 ülkede TV ve video izleme davranışının mobilite ile nasıl değiştiğine ışık tutuyor.</p>
<h3><strong>Hızla yükselen mobil</strong></h3>
<p>Rapora göre, Türkiye’de 2014’den günümüze mobil cihazlar üzerinden içerik izleme yılda kişi başına 250 saat arttı. Böylece mobilden izleme, TV ve video izleme toplam zamanına haftalık 5,3 saatlik bir dilim eklerken, sabit TV’den içerik izleme haftalık 0,2 saat kısaldı.</p>
<p>Dünyada mobil cihazlar üzerinden TV ve video izleme oranı ise son 6 yılda yüzde 85 arttı; TV gibi sabit ekrandan izleme oranı ise aynı dönemde yüzde 14 azaldı. Türkiye’de özellikle 16-19 ve 20-24 yaş arası gruplar TV ve video izlemek için en çok akıllı telefonu tercih ediyor. Bu grubun toplam izleme zamanlarının %29u akıllı telefonlar üzerinden gerçekleşiyor.</p>
<p>Globalde kullanıcıların yüzde 40’ı sınırsız video izleyebilecekleri paketlerle ilgilendiklerini belirtiyor. Türkiye’de video izlemek için sınırsız mobil veri paketiyle ilgilenebilecek kullanıcıların oranı ise yüzde 50 dolaylarında…</p>
<p>Türkiye’de talebe bağlı seç-izle video platformlarında ilk sırayı yüzde 98 izleme oranı ile Youtube çekiyor.</p>
<h3><strong>İçerik bulmak, ne kadar zor olabilir ki?</strong></h3>
<p>Raporda öne çıkan bir diğer nokta da tüketicilerin izlemek için içerik ararken hatırı sayılır bir vakit harcaması… Amerikalı kullanıcıların yüzde 44’ü,Türkiye’deki kullanıcıların ise yüzde 55’i günlük bazda TV’de izleyecek bir şey bulmakta zorlandıklarını söylüyor. Bazı seç-izle platformlarında bu zorluğu çekenlerin oranı Türkiye’de yüzde 36’da kalıyor.</p>
<p>Türkiye’de izleyiciler, ekran başında geçirdikleri zamanın yüzde 19’unu, sadece izleyecek bir şey bulmak için harcıyor. Bu da ortalama bir ömrün 1,5 yıllık kısmına tekabül ediyor.</p>
<h3><strong>Seç-izle hizmetler bir hayli popüler</strong></h3>
<p>Dünyada diziler, filmler ve diğer TV programlarını içeren seç-izle içerikleri izleme oranının 2010’dan bu yana yüzde 50 arttığı görülüyor. Artan bağlılık ve tatmin oluşturan seç-izle hizmetlerine ilişkin diğer bulgular şöyle:</p>
<ul>
<li>Türkiye’de, kullanıcılar bir içeriği kısa sürede ard arda izlemek fikrinden (binge watching) vazgeçmiyor; izleyicilerin yüzde 39’u haftalık olarak tek seferde bir dizinin iki veya daha fazla bölümünü izliyor, yüzde 23’ü ise bunu günlük olarak yapıyor.</li>
<li>Global çapta katılımcıların yüzde 40’ı her gün Youtube’a girdiklerini ve yüzde 10’u ise günde üç saatten fazla zamanlarını Youtube’da geçirdiklerini söylüyor. Türkiye’de haftalık olarak en az bir kere Youtube izleyenlerin oranı ise yüzde 90 seviyesinde, günde 3 saat izlediklerini iletenler ise yüzde 19 seviyesinde…</li>
</ul>
<p><strong>Ericsson ConsumerLab Kıdemli Yöneticisi Zeynep Ahmed</strong> konuyla ilgili olarak şunları söyledi: “Kapsamlı araştırmamıza göre kullanıcıların yüksek kalite TV ve video içeriğine olan talepleri giderek artıyor. Başta Y kuşağı olmak üzere tüm kullanıcıların akıllı telefon üzerinden içerik izlemeleri kilit önemde. Bu kullanıcılar sadece paylaşıma açık, sosyal TV tecrübesi istemiyorlar, aynı zamanda seç-izle platformlarının içeriklerinde esneklik bekliyorlar. Günümüzün tecrübesi çok yönlü ve kullanıcılar bununla kendi dünyalarını yaratmak istiyorlar.”</p>
<p>Türkiye Raporundan elde edilen diğer çıktılar şöyle:</p>
<ul>
<li>Normal TV yayını haftalık toplam TV/video izleme süresinin yüzde 54’ünü oluşturuyor. Internetten seç-izle servisleri, tüm online video veya DVD izleme süreleri ise toplam zamanın yüzde 43’ünü oluşturuyor. Kullanıcılar haftalık olarak ortalama 9.9 saat televizyon, 5 saat bilgisayar, 7.1 saat laptop, yine 7.1 saat akıllı telefon ve 2.5 saat tablet ekranından TV kanalı ya da video içeriği izlediğini söylüyor. Taşınabilir cihaz kullanımın artmasıyla ev dışında akıllı telefon üzerinden içerik izleme oranı ise son iki yılda %27 arttığı görülüyor.</li>
<li>16-19 ve 20-24 yaş arası gruplar TV ve video izlemek için en çok akıllı telefonu tercih ederken, 35-69 yaş arası kullanıcılar TV ekranından vazgeçmiyor.</li>
<li>Kullanıcılar yeni bir TV – video izleme platformuna paralı üyelik yapmadan önce sırasıyla video kalitesi (yüzde 73), fiyat (yüzde 69), fiyatlama politikası (yüzde 68), müşteri hizmetleri (yüzde 68), içerik (yüzde 67), kullanıcı deneyimi (yüzde 66), ilk kurulum (yüzde 64) ve ücretsiz deneme süresine (yüzde 64) bakıyor.</li>
<li>Türkiye’de her iki kişiden biri; reklamsız yayın ve içerik ile HD kalitesine sahip olmak için daha fazla para ödemeye razı olduğunu belirtiyor. Y kuşağı ise altyazı (yüzde 40), sanal gerçeklik (yüzde 37), artırılmış gerçeklik (yüzde 34) için daha fazla ödeyebileceğini söylüyor.</li>
<li>Erkekler filmler (yüzde 90), haberler (yüzde 85),spor (yüzde 76), bilim programları (yüzde 74) ve belgeselleri (yüzde 69)’u daha sıklıkla tercih ederken; kadınlar ise TV dizileri (yüzde 91), yemek programları (yüzde 57) ve hayat tarzı &amp; moda programları (yüzde 51) daha çok izlediğini belirtiyor.</li>
</ul>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="6356761628"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="6356761628"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="6356761628"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="6356761628"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="http://bilgicagi.com/bosch-kapilarini-universite-ogrencilerine-aciyor/">Bosch kapılarını üniversite öğrencilerine açıyor</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki İçerik</span><a href="http://bilgicagi.com/deloitte-dijitaldeki-iddiasini-yeni-hybris-ekibi-ile-guclendiriyor/">Deloitte dijitaldeki iddiasını yeni Hybris ekibi ile güçlendiriyor</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://bilgicagi.com/author/temel/">Temel Karataş</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Temel Karataş"></span><meta itemprop="datePublished" content="2017-01-24T11:00:28+00:00"><meta itemprop="dateModified" content="2017-01-24T10:37:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://bilgicagi.com/turkiyede-mobilden-video-izleme-yilda-250-saatten-fazla-artti/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://bilgicagi.com/wp-content/uploads/2016/06/BC_logo-mottosuz.png"></span><meta itemprop="name" content="Bilgi Çağı"></span><meta itemprop="headline " content="Türkiye’de mobilden video izleme yılda 250 saatten fazla arttı"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://bilgicagi.com/wp-content/uploads/2017/01/mobilizleme.jpg"><meta itemprop="width" content="510"><meta itemprop="height" content="340"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5887290247640 = new tdBlock();
block_td_uid_1_5887290247640.id = "td_uid_1_5887290247640";
block_td_uid_1_5887290247640.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_1_5887290247640_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":61232,"live_filter_cur_post_author":"190"}';
block_td_uid_1_5887290247640.td_column_number = "3";
block_td_uid_1_5887290247640.block_type = "td_block_related_posts";
block_td_uid_1_5887290247640.post_count = "6";
block_td_uid_1_5887290247640.found_posts = "21636";
block_td_uid_1_5887290247640.header_color = "";
block_td_uid_1_5887290247640.ajax_pagination_infinite_stop = "";
block_td_uid_1_5887290247640.max_num_pages = "3606";
tdBlocksArray.push(block_td_uid_1_5887290247640);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5887290247640_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5887290247640" ><h4 class="td-related-title"><a id="td_uid_2_5887290269a68" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5887290247640" href="#">İLGİLİ İÇERİKLER</a><a id="td_uid_3_5887290269aa6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5887290247640" href="#">YAZARIN DİĞER İÇERİKLERİ</a></h4><div id=td_uid_1_5887290247640 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bilgicagi.com/samsung-galaxy-note-7-patladi/" rel="bookmark" title="Galaxy Note 7 neden patladı?"><img width="218" height="150" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2016/10/note7__-e1477164594581-218x150.jpg" alt="" title="Galaxy Note 7 neden patladı?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/samsung-galaxy-note-7-patladi/" rel="bookmark" title="Galaxy Note 7 neden patladı?">Galaxy Note 7 neden patladı?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bilgicagi.com/bir-guve-turune-trump-adi-verildi/" rel="bookmark" title="Bir güve türüne Trump adı verildi!"><img width="218" height="150" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2017/01/güve-218x150.jpg" alt="" title="Bir güve türüne Trump adı verildi!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/bir-guve-turune-trump-adi-verildi/" rel="bookmark" title="Bir güve türüne Trump adı verildi!">Bir güve türüne Trump adı verildi!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bilgicagi.com/61236-2/" rel="bookmark" title="Boğaziçi&#8217;nden tarih, toplum ve edebiyat eğitimi"><img width="218" height="150" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2017/01/boğaziçi-218x150.jpg" alt="" title="Boğaziçi&#8217;nden tarih, toplum ve edebiyat eğitimi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/61236-2/" rel="bookmark" title="Boğaziçi&#8217;nden tarih, toplum ve edebiyat eğitimi">Boğaziçi&#8217;nden tarih, toplum ve edebiyat eğitimi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bilgicagi.com/erkekler-like-icin-daha-cok-cabaliyor/" rel="bookmark" title="Erkekler “like” için daha çok çabalıyor"><img width="218" height="150" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2017/01/like-218x150.jpg" alt="" title="Erkekler “like” için daha çok çabalıyor"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/erkekler-like-icin-daha-cok-cabaliyor/" rel="bookmark" title="Erkekler “like” için daha çok çabalıyor">Erkekler “like” için daha çok çabalıyor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bilgicagi.com/ibmden-yeni-blockchain-ekosistemi/" rel="bookmark" title="IBM’den yeni blockchain ekosistemi"><img width="218" height="150" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2017/01/blockchain-consensus-218x150.jpg" alt="" title="IBM’den yeni blockchain ekosistemi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/ibmden-yeni-blockchain-ekosistemi/" rel="bookmark" title="IBM’den yeni blockchain ekosistemi">IBM’den yeni blockchain ekosistemi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bilgicagi.com/48-saatte-50nin-uzerinde-oyun-gelistirdiler/" rel="bookmark" title="2 günde 50’nin üzerinde oyun geliştirdiler"><img width="218" height="150" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2017/01/EMIN2749-218x150.jpg" alt="" title="2 günde 50’nin üzerinde oyun geliştirdiler"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/48-saatte-50nin-uzerinde-oyun-gelistirdiler/" rel="bookmark" title="2 günde 50’nin üzerinde oyun geliştirdiler">2 günde 50’nin üzerinde oyun geliştirdiler</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5887290247640" data-td_block_id="td_uid_1_5887290247640"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5887290247640" data-td_block_id="td_uid_1_5887290247640"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_588729026c7f6_rand td-pb-border-top"><h4 class="block-title"><span>Bizi Takip Edin</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">195,839</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/bilgicagicom" target="_blank">Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">16,606</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/bilgicagi" target="_blank">Takip Et</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.ansolon.bilgicagi" target="_blank"><img src="http://bilgicagi.com/wp-content/uploads/2016/06/e-dergi.jpg" /></a></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_5 "><span class="td-adspot-title">-- Sponsor --</span><a href="http://www.idcitsecurity.com/" target="_blank"><img src="http://bilgicagi.com/wp-content/uploads/2017/01/idc_bt_guvenlik.gif" /></a></div><aside class="widget widget_text">			<div class="textwidget"><div class="vc_empty_space" style="height: 22px"><span class="vc_empty_space_inner"></span></div></div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">-- Sponsor --</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="3542896023"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">-- Sponsor --</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="3542896023"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">-- Sponsor --</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="3542896023"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">-- Sponsor --</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1778857891756155" data-ad-slot="3542896023"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

	<link rel="stylesheet" href="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-ui-1.10.2.custom/css/flick/jquery-ui-1.10.2.custom.min.css"/>
	<script type="text/javascript" src="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-1.9.1.min.js"></script>
	<script type="text/javascript" src="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-ui-1.10.2.custom/js/jquery-ui-1.10.2.custom.min.js"></script>

	<aside id="sendloop-subscribe" class="widget">
		<div class="sendloop-widget" style="border: 1px solid #333; padding: 10px 10px 0px 10px;">
										<p class="sendloop-widget-message">En son gelişmelerden haberdar olmak için bülten listemize üye olabilirsiniz.</p>
			
												<p class="sendloop-widget-link">
												<a href="http://optin.sndlp.com/t8g/hg8/8faabc92" class="sendloop-form-trigger" target="_blank">Üye olmak için tıklayın...</a>
					</p>
							
					</div>
	</aside>
	<style type="text/css">
		div.sendloop-widget p.sendloop-badge, div.sendloop-widget p.sendloop-badge a {
			font-size:9px;
			text-transform: uppercase;
			font-weight: normal;
			margin:20px 0 0 0;
			color:#ccc;
			text-align: right;
		}

		overflow-x:hidden;
overflow-y:hidden;
overflow:hidden;
border: 1px solid #333;
text-align:center;	</style>
<script>var block_td_uid_5_588729026ce1b = new tdBlock();
block_td_uid_5_588729026ce1b.id = "td_uid_5_588729026ce1b";
block_td_uid_5_588729026ce1b.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44777","category_ids":"","custom_title":"Bilgi \u00c7a\u011f\u0131 E-Dergi","custom_url":"http:\/\/bilgicagi.com\/category\/e-dergi\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_588729026ce1b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_588729026ce1b.td_column_number = "1";
block_td_uid_5_588729026ce1b.block_type = "td_block_5";
block_td_uid_5_588729026ce1b.post_count = "1";
block_td_uid_5_588729026ce1b.found_posts = "3";
block_td_uid_5_588729026ce1b.header_color = "#";
block_td_uid_5_588729026ce1b.ajax_pagination_infinite_stop = "";
block_td_uid_5_588729026ce1b.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_5_588729026ce1b);
</script><div class="td_block_wrap td_block_5 td_block_widget td_uid_5_588729026ce1b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_588729026ce1b" ><h4 class="block-title"><a href="http://bilgicagi.com/category/e-dergi/">Bilgi Çağı E-Dergi</a></h4><div id=td_uid_5_588729026ce1b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bilgicagi.com/bilgi-cagi-e-dergi-aralik-2016/" rel="bookmark" title="Bilgi Çağı E-Dergi – Aralık 2016"><img width="324" height="235" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2017/01/bilgi_cagi_aralik_2016-324x235.jpg" alt="" title="Bilgi Çağı E-Dergi – Aralık 2016"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/bilgi-cagi-e-dergi-aralik-2016/" rel="bookmark" title="Bilgi Çağı E-Dergi – Aralık 2016">Bilgi Çağı E-Dergi – Aralık 2016</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-02T09:01:59+00:00" >2 Ocak 2017</time></span>                <div class="td-module-comments"><a href="http://bilgicagi.com/bilgi-cagi-e-dergi-aralik-2016/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_588729026ce1b" data-td_block_id="td_uid_5_588729026ce1b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_588729026ce1b" data-td_block_id="td_uid_5_588729026ce1b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4 "><span class="td-adspot-title">-- Sponsor --</span><a href="http://www.ifintec.com/Default.aspx" target="_blank"><img src="http://bilgicagi.com/wp-content/uploads/2016/11/300-250.jpg"/></a></div><aside class="widget widget_text">			<div class="textwidget"><div class="vc_empty_space" style="height: 12px"><span class="vc_empty_space_inner"></span></div></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_5 "><span class="td-adspot-title">-- Sponsor --</span><a href="http://www.idcitsecurity.com/" target="_blank"><img src="http://bilgicagi.com/wp-content/uploads/2017/01/idc_bt_guvenlik.gif" /></a></div><script>var block_td_uid_6_588729026e138 = new tdBlock();
block_td_uid_6_588729026e138.id = "td_uid_6_588729026e138";
block_td_uid_6_588729026e138.atts = '{"limit":"7","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"En \u00c7ok Okunanlar","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_588729026e138_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_588729026e138.td_column_number = "1";
block_td_uid_6_588729026e138.block_type = "td_block_7";
block_td_uid_6_588729026e138.post_count = "7";
block_td_uid_6_588729026e138.found_posts = "24471";
block_td_uid_6_588729026e138.header_color = "#";
block_td_uid_6_588729026e138.ajax_pagination_infinite_stop = "";
block_td_uid_6_588729026e138.max_num_pages = "3496";
tdBlocksArray.push(block_td_uid_6_588729026e138);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_588729026e138_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_588729026e138" ><h4 class="block-title"><span>En Çok Okunanlar</span></h4><div id=td_uid_6_588729026e138 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/en-iyi-10-android-ve-ios-strateji-oyunu/" rel="bookmark" title="En İyi 10 Android ve iOS Strateji Oyunu"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2015/08/1280x720-qFG-1-100x70.jpg" alt="" title="En İyi 10 Android ve iOS Strateji Oyunu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/en-iyi-10-android-ve-ios-strateji-oyunu/" rel="bookmark" title="En İyi 10 Android ve iOS Strateji Oyunu">En İyi 10 Android ve iOS Strateji Oyunu</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-08-31T13:00:09+00:00" >31 Ağustos 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/yasakli-sitelere-nasil-girilir-anlatim-dns/" rel="bookmark" title="Yasaklı sitelere giriş yöntemleri"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2015/04/FGD-4-1-100x70.jpg" alt="" title="Yasaklı sitelere giriş yöntemleri"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/yasakli-sitelere-nasil-girilir-anlatim-dns/" rel="bookmark" title="Yasaklı sitelere giriş yöntemleri">Yasaklı sitelere giriş yöntemleri</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-04-09T17:50:39+00:00" >9 Nisan 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/kacirmamaniz-gereken-ilginc-instagram-hesabi/" rel="bookmark" title="Kaçırmamanız Gereken 12 İlginç Instagram Hesabı"><img width="100" height="42" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2015/07/s-453cb22d859a782dcc92a9844d64ca5138a01998.jpg" alt="" title="Kaçırmamanız Gereken 12 İlginç Instagram Hesabı"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/kacirmamaniz-gereken-ilginc-instagram-hesabi/" rel="bookmark" title="Kaçırmamanız Gereken 12 İlginç Instagram Hesabı">Kaçırmamanız Gereken 12 İlginç Instagram Hesabı</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-28T16:15:28+00:00" >28 Temmuz 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/android-telefonlar-icin-en-iyi-ram-temizleme-uygulamasi/" rel="bookmark" title="Android Telefonlar İçin En İyi 7 RAM Temizleme Uygulaması"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2015/07/ram-1-100x70.jpg" alt="" title="Android Telefonlar İçin En İyi 7 RAM Temizleme Uygulaması"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/android-telefonlar-icin-en-iyi-ram-temizleme-uygulamasi/" rel="bookmark" title="Android Telefonlar İçin En İyi 7 RAM Temizleme Uygulaması">Android Telefonlar İçin En İyi 7 RAM Temizleme Uygulaması</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-11T14:00:11+00:00" >11 Temmuz 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/black-friday-nedir-ne-zaman-baslar/" rel="bookmark" title="Black Friday nedir, ne zaman başlar?"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2016/11/black_friday.0-100x70.jpeg" alt="" title="Black Friday nedir, ne zaman başlar?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/black-friday-nedir-ne-zaman-baslar/" rel="bookmark" title="Black Friday nedir, ne zaman başlar?">Black Friday nedir, ne zaman başlar?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-23T18:43:16+00:00" >23 Kasım 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/sosyal-ag-hesaplari-nasil-hacklenir-ve-korunur-3/" rel="bookmark" title="Sosyal ağ hesapları nasıl hacklenir ve korunur"><img width="93" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2014/06/photo_25062014151957_43332.jpg" alt="" title="Sosyal ağ hesapları nasıl hacklenir ve korunur"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/sosyal-ag-hesaplari-nasil-hacklenir-ve-korunur-3/" rel="bookmark" title="Sosyal ağ hesapları nasıl hacklenir ve korunur">Sosyal ağ hesapları nasıl hacklenir ve korunur</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-06-25T15:14:19+00:00" >25 Haziran 2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://bilgicagi.com/whatsapp-hakkinda-bilmeniz-gereken-21-ilginc-bilgi/" rel="bookmark" title="WhatsApp hakkında bilmeniz gereken 21 bilgi"><img width="100" height="70" class="entry-thumb" src="http://bilgicagi.com/wp-content/uploads/2015/10/Whatsapp-100x70.jpg" alt="" title="WhatsApp hakkında bilmeniz gereken 21 bilgi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://bilgicagi.com/whatsapp-hakkinda-bilmeniz-gereken-21-ilginc-bilgi/" rel="bookmark" title="WhatsApp hakkında bilmeniz gereken 21 bilgi">WhatsApp hakkında bilmeniz gereken 21 bilgi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T14:45:27+00:00" >2 Ekim 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_588729026e138" data-td_block_id="td_uid_6_588729026e138"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_588729026e138" data-td_block_id="td_uid_6_588729026e138"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1 "><a href="http://acikradyo.com.tr/program/bilgi-cagi" target="_blank"><img src="http://bilgicagi.com/wp-content/uploads/2016/12/acikradyo-1-1.jpg" width="212" /></a></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Bilgi Çağı Hakkında</span></div>			<div class="textwidget"><p>Türkiye’de bilimsel inovasyon, girişim, ar-ge ve bilişim teknolojileri kültürünü yaymayı amaçlayan Bilgi Çağı, ülkenin bilgi ekonomisini canlandırmak ve dünya pazarlarında tanınırlığını artırmak üzere gerekli farkındalığı oluşturmak için yayıncılık yapmaktadır. Ülke ve dünya gündemindeki teknoloji, inovasyon, bilişim, ar-ge konularını, ayrıntılarıyla; bugünün dünyası ve bilgi çağını, bilinmeyenleriyle; teknoloji gündemini, fark edilmeyenleriyle; bilgi çağının her alanını, araştırma ve özel haberlerle; sektörü ve kurumlarını son gelişmelerle sayfalarına taşıyan bilişim, inovasyon ve ar-ge platformu Bilgi Çağı, 2004 yılından bu yana referans yayınlardan biri olma özelliğini sürdürmektedir.</p></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>İletişim</span></div>			<div class="textwidget"><p>Esentepe, Harman Sokağı No:5 <br>34394 Şişli İstanbul/TURKEY
<br><br>
<a href="mailto:bilgi@bilgicagi.com" target="_blank" style="color:#18b0d3">bilgi@bilgicagi.com</a>
<br>
<br>
Tel: +90 (212) 283 1373<br>
Faks: +90 (212) 283 1374

</p>

<p>Bizimle iletişime geçmek için <a href="mailto:bilgi@bilgicagi.com" target="_blank" style="color:#18b0d3">bilgi@bilgicagi.com</a> e-posta adresine dilediğinizi yazabilir ya da <a href="http://bilgicagi.com/iletisim/" target="_blank" style="color:#18b0d3">İletişim Formumuzu</a> doldurarak görüşlerinizi bizimle paylaşabilirsiniz.</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_facebook_likebox"><div class="block-title"><span><a href="https://www.facebook.com/bilgicagicom">Bizi Takip Edin</a></span></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/bilgicagicom" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/bilgicagicom"><a href="https://www.facebook.com/bilgicagicom">Bizi Takip Edin</a></blockquote></div>
		</div>
		</aside>	<link rel="stylesheet" href="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-ui-1.10.2.custom/css/flick/jquery-ui-1.10.2.custom.min.css"/>
	<script type="text/javascript" src="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-1.9.1.min.js"></script>
	<script type="text/javascript" src="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-ui-1.10.2.custom/js/jquery-ui-1.10.2.custom.min.js"></script>

	<aside id="sendloop-subscribe" class="widget">
		<div class="sendloop-widget" style="border: 1px solid #333; padding: 10px 10px 0px 10px;">
										<p class="sendloop-widget-message">En son gelişmelerden haberdar olmak için bülten listemize üye olabilirsiniz.</p>
			
												<p class="sendloop-widget-link">
												<a href="http://optin.sndlp.com/t8g/hg8/8faabc92" class="sendloop-form-trigger" target="_blank">Üye olmak için tıklayın...</a>
					</p>
							
					</div>
	</aside>
	<style type="text/css">
		div.sendloop-widget p.sendloop-badge, div.sendloop-widget p.sendloop-badge a {
			font-size:9px;
			text-transform: uppercase;
			font-weight: normal;
			margin:20px 0 0 0;
			color:#ccc;
			text-align: right;
		}

		overflow-x:hidden;
overflow-y:hidden;
overflow:hidden;
border: 1px solid #333;
text-align:center;	</style>
            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://bilgicagi.com/"><img class="td-retina-data" src="http://bilgicagi.com/wp-content/uploads/2016/06/BC_logo-mottosuz.png" data-retina="http://bilgicagi.com/wp-content/uploads/2016/06/BC_logo-mottosuz.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div>Bu web sitesi <a href="http://faradayyazilim.com" target="_blank" style="color: #18b0d3">Faraday Yazılım</a> tarafından hazırlanmıştır.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span> </span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bilgicagicom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/groups/Bilgi-%C3%87a%C4%9F%C4%B1-3318842" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:bilgi@bilgicagi.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bilgicagi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-58116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-58116"><a href="http://bilgicagi.com/category/foto-galeri/">Foto Galeriler</a></li>
<li id="menu-item-58117" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58117"><a href="http://bilgicagi.com/category/video/">Video Galeriler</a></li>
<li id="menu-item-58466" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58466"><a href="http://bilgicagi.com/category/blog/">Blog</a></li>
<li id="menu-item-58467" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-58467"><a href="http://bilgicagi.com/category/gundem/">Gündem</a></li>
<li id="menu-item-58364" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58364"><a href="http://bilgicagi.com/category/acik-radyo/">Açık Radyo</a></li>
<li id="menu-item-58213" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58213"><a href="http://bilgicagi.com/iletisim/">İletişim</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Bilgi Çağı 2016 - Tüm Hakları Saklıdır                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<link rel="stylesheet" href="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-ui-1.10.2.custom/css/flick/jquery-ui-1.10.2.custom.min.css"/>
	<script type="text/javascript" src="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-1.9.1.min.js"></script>
	<script type="text/javascript" src="http://bilgicagi.com/wp-content/plugins/sendloop/js/jquery-ui-1.10.2.custom/js/jquery-ui-1.10.2.custom.min.js"></script>

	<div id="sendloop-modal" title="" style="display:none;">
		<iframe width="550" height="550" src="http://optin.sndlp.com/t8g/hg8/8faabc92" data-subscription-url="http://optin.sndlp.com/t8g/hg8/8faabc92" frameborder="0" scrolling="no"></iframe>
	</div>
	<script type="text/javascript">
		$(document).ready(function() {
			$('.sendloop-form-trigger').on('click', function(ev) {
				ev.preventDefault();

				if ($(this).data('subscription-url') != undefined && $(this).data('subscription-url') != '') {
					$('iframe', '#sendloop-modal').attr('src', $(this).data('subscription-url'));
				} else {
					$('iframe', '#sendloop-modal').attr('src', $('iframe', '#sendloop-modal').data('subscription-url'));
				}

				$('#sendloop-modal').dialog({
					draggable:false,
					height:550,
					width:550,
					modal:true
				});
			});
		});
	</script>





    <!--



        Theme: Newspaper by tagDiv 2016

        Version: 7.1.1 (rara)

        Deploy mode: deploy

        

        uid: 58872902ad4dc

    -->



    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-wrap .td-header-top-menu-full, .td-header-wrap .top-header-menu .sub-menu {
    background-color: #f9f9f9;
    border-bottom: 1px solid #e9e9e9;
    border-top: 4px solid #486dac;
}

.td-header-wrap {
    border-bottom: 4px solid #486dac;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-header-wrap .td-header-top-menu-full, .td-header-wrap .top-header-menu .sub-menu {
    background-color: #f9f9f9;
    border-bottom: 1px solid #e9e9e9;
    border-top: 4px solid #486dac;
}

.td-header-wrap {
    border-bottom: 4px solid #486dac;
}
}
</style>

<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://bilgicagi.com/wp-content/plugins/sendloop/js/widget.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://bilgicagi.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://bilgicagi.com/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"tr_TR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bilgicagi.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://bilgicagi.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>

<!-- JS generated by theme -->

<script>
    


	



		(function(){

			var html_jquery_obj = jQuery('html');



			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {



				var path = 'http://bilgicagi.com/wp-content/themes/Newspaper/style.css';



				jQuery.get(path, function(data) {



					var str_split_separator = '#td_css_split_separator';

					var arr_splits = data.split(str_split_separator);

					var arr_length = arr_splits.length;



					if (arr_length > 1) {



						var dir_path = 'http://bilgicagi.com/wp-content/themes/Newspaper';

						var splited_css = '';



						for (var i = 0; i < arr_length; i++) {

							if (i > 0) {

								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];

							}

							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');



							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {

								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');

							});



							splited_css += "<style>" + formated_str + "</style>";

						}



						var td_theme_css = jQuery('link#td-theme-css');



						if (td_theme_css.length) {

							td_theme_css.after(splited_css);

						}

					}

				});

			}

		})();



	

	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'105574423',post:'61232',tz:'2',srv:'bilgicagi.com'} ]);
	_stq.push([ 'clickTrackerInit', '105574423', '61232' ]);
</script>
</body>
</html>